<!DOCTYPE html>
<HTML dir='ltr'>
<head>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.andrew-drummond.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.andrew-drummond.com/2017/03/unwanted-in-paradise-part-1-brains.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Andrew Drummond - Atom" href="http://www.andrew-drummond.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Andrew Drummond - RSS" href="http://www.andrew-drummond.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Andrew Drummond - Atom" href="https://www.blogger.com/feeds/6095706366665383888/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Andrew Drummond - Atom" href="http://www.andrew-drummond.com/feeds/791488343177075833/comments/default" />
<link href='https://4.bp.blogspot.com/-nIqy_yXCxzk/WNf4ttidsNI/AAAAAAAAgyU/1HQ5tJTPNAspkhobj7pM2iv568azTMxkgCLcB/s640/Andrew%2Band%2BMatt.JPG' rel='image_src'/>
<meta content='http://www.andrew-drummond.com/2017/03/unwanted-in-paradise-part-1-brains.html' property='og:url'/>
<meta content='UNWANTED IN PARADISE -  PART 1 &#39; BRAINS&#39;' property='og:title'/>
<meta content='Thailand&#39;s Alternative News by Andrew Drummond. News, Investigations and exposes from South East Asia.' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-nIqy_yXCxzk/WNf4ttidsNI/AAAAAAAAgyU/1HQ5tJTPNAspkhobj7pM2iv568azTMxkgCLcB/w1200-h630-p-k-no-nu/Andrew%2Band%2BMatt.JPG' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<meta content='initial-scale=1' name='viewport'/>
<title>UNWANTED IN PARADISE -  PART 1 ' BRAINS' - Andrew Drummond</title>
<!-- meta description -->
<meta content='' name='description'/>
<link href='http://fonts.googleapis.com/css?family=Bitter%7CBitter%7CDroid+Sans%7CDroid+Sans%7CPT+Sans+Narrow' rel='stylesheet'/>
<link href="https://fonts.googleapis.com/css?kit=G2zdIaub1nBrTpytiWXQZ721i7n0obCnmz0WQC6NPrWJGGn-iM4_Eyrb5XOfsFni" rel="stylesheet" type="text/css"><link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/124887373-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6095706366665383888&amp;zx=4e4ed5c5-2196-4cbf-ab0e-645ec0d1fc22' />
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>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</style>
<style type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body itemscope='' itemtype='http://schema.org/WebPage'>
<noscript>
<div id='NoScript'>
<h6>Please enable javascript to view this site.</h6>
</div>
</noscript>
<div id='outer-wrapper'>
<nav id='nav-top'>
<div class='menutopx'>
<div class='jdulatas'>
<span class='jdlnyatas'>Andrew Drummond</span>
<span class='tgltop'>
<span id='tglxnya'></span>
<span id='clockx'></span>
</span>
</div>
<ul class='menuhlng' id='topnav'>
<li><a href='http://www.andrew-drummond.com/feeds/posts/default'>Posts RSS</a></li>
<li><a href='http://www.andrew-drummond.com/feeds/comments/default'>Comments RSS</a></li>
<li><a href='https://twitter.com/Flyingsporran'>Twitter</a></li>
<li><a href='https://www.facebook.com/theflyingsporran'>Facebook</a></li>
<!--<li><a href='#'>About</a></li> <li><a href='#'>Contact</a></li> <li class='dgnsubtop'><a href='#'>More</a> <ul class='sub-menu-top hidden'> <li><a href='#'>Sub Menu</a></li> <li><a href='#'>Sub Menu</a></li> <li><a href='#'>Sub Menu</a></li> <li><a href='#'>Sub Menu</a></li> </ul></li>-->
</ul>
<div id='navmobitop'>
<a href='#' id='mobilenavtop'>Select Page</a>
</div>
</div>
</nav>
<header id='header-wrapper' itemscope='' itemtype='http://schema.org/WPHeader'>
<div id='headnya'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner' style='background-image: url("http://3.bp.blogspot.com/-qcgBld3-io8/UjkX9Mc_U3I/AAAAAAAACk8/PZ4slEX24N8/s1600/header-90-faded.jpg"); background-position: left; width: 500px; min-height: 90px; _height: 90px; background-repeat: no-repeat; '>
<div class='titlewrapper' style='background: transparent'>
<p class='title' itemprop='name' style='background: transparent; border-width: 0px'>
<a href='http://www.andrew-drummond.com/'>Andrew Drummond</a>
</p>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Thailand's Alternative News Site</span></p>
</div>
</div>
</div></div>
</div>
<div id='head-ads'>
<div class='header-ads section' id='header-ads1'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<!--<a href="http://www.keyvisathailand.com/">
<img border="0" width="468" src="http://66728c23231e9ad29bda-499d692b8818ca0498d1f1d042a47200.r48.cf2.rackcdn.com/468keyvisa.jpg" height="60"/></a>-->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=header-ads1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</header>
<nav id='nav'>
<ul class='menunav' id='navinti'>
<li class='mhome'><a href='http://www.andrew-drummond.com/'>Home</a></li>
<li><a href='/p/about.html'>About</a></li>
<li><a href='/p/advertise.html'>Advertise</a></li>
<li class='dgnsub'><a href='#'>Sections</a>
<ul class='sub-menu hidden'>
<li><a href='/search/label/Investigations'>Investigations</a></li>
<li><a href='/search/label/Other'>The Flying Sporran</a></li>
<li><a href='/search/label/General%20News'>General News</a></li>
<li><a href='/search/label/Television'>Television</a></li>
<!--<li class='dgnssub'><a href='#'>Sub Menu</a> <ul class='sub-sub-menu hidden'> <li><a href='#'>Sub Sub Menu</a></li> <li><a href='#'>Sub Sub Menu</a></li> <li><a href='#'>Sub Sub Menu</a></li> <li><a href='#'>Sub Sub Menu</a></li> </ul> </li>-->
</ul>
</li>
<li><a href='/p/andrew-will-always-try-to-get-to-truth.html'>Testimonials</a></li>
<li><a href='/p/contact.html'>Contact</a></li>
</ul>
<div id='navmobi'>
<a class='scroll' href='#' id='mobilenav'>Select a Page</a>
</div>
<div id='search-form-feed'>
<form action='/search' onsubmit='return updateScript();'>
<input id='feed-q-input' name='q' onblur='if (this.value == "") {this.value = "To search type and hit enter...";}' onfocus='if (this.value == "To search type and hit enter...") {this.value = "";}' onkeyup='resetField();' type='text' value='To search type and hit enter...'/>
</form>
<div id='search-result-container'></div>
<div id='search-result-loader'>Searching...</div>
</div>
</nav>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a class='homex' href='http://www.andrew-drummond.com/' itemprop='url'><span itemprop='title'>Home</span></a></span>
&#187;
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.andrew-drummond.com/search/label/A%20Place%20in%20the%20Sun' itemprop='url'><span itemprop='title'>A Place in the Sun</span></a></span>
 &#187; 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.andrew-drummond.com/search/label/BBC' itemprop='url'><span itemprop='title'>BBC</span></a></span>
 &#187; 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.andrew-drummond.com/search/label/buying%20property%20Thailand' itemprop='url'><span itemprop='title'>buying property Thailand</span></a></span>
 &#187; 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.andrew-drummond.com/search/label/Colin%20Holmes' itemprop='url'><span itemprop='title'>Colin Holmes</span></a></span>
 &#187; 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.andrew-drummond.com/search/label/Colin%20Vard' itemprop='url'><span itemprop='title'>Colin Vard</span></a></span>
 &#187; 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.andrew-drummond.com/search/label/Hua%20Hin%20Property%20Search' itemprop='url'><span itemprop='title'>Hua Hin Property Search</span></a></span>
 &#187; 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.andrew-drummond.com/search/label/Ian%20Rance' itemprop='url'><span itemprop='title'>Ian Rance</span></a></span>
 &#187; 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.andrew-drummond.com/search/label/Jonathan%20Head' itemprop='url'><span itemprop='title'>Jonathan Head</span></a></span>
 &#187; 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.andrew-drummond.com/search/label/Phil%20Spencer%20Secret%20Agent' itemprop='url'><span itemprop='title'>Phil Spencer Secret Agent</span></a></span>
 &#187; 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.andrew-drummond.com/search/label/property%20fraud%20Thailand' itemprop='url'><span itemprop='title'>property fraud Thailand</span></a></span>
 &#187; 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.andrew-drummond.com/search/label/Wanted%20in%20Paradise' itemprop='url'><span itemprop='title'>Wanted in Paradise</span></a></span>

&#187; <span>UNWANTED IN PARADISE -  PART 1 ' BRAINS'</span>
</div>

          <div class="date-outer">
        
<div class='date-header'>Tuesday, March 28, 2017</div>

          <div class="date-posts">
        
<div class='post-outer'>
<article class='post hentry' id='791488343177075833' itemscope='' itemtype='http://schema.org/BlogPosting'>
<div class='labelnyatas'>
<a href='http://www.andrew-drummond.com/search/label/A%20Place%20in%20the%20Sun' rel='tag'>A Place in the Sun</a>
<a href='http://www.andrew-drummond.com/search/label/BBC' rel='tag'>BBC</a>
<a href='http://www.andrew-drummond.com/search/label/buying%20property%20Thailand' rel='tag'>buying property Thailand</a>
<a href='http://www.andrew-drummond.com/search/label/Colin%20Holmes' rel='tag'>Colin Holmes</a>
<a href='http://www.andrew-drummond.com/search/label/Colin%20Vard' rel='tag'>Colin Vard</a>
<a href='http://www.andrew-drummond.com/search/label/Hua%20Hin%20Property%20Search' rel='tag'>Hua Hin Property Search</a>
<a href='http://www.andrew-drummond.com/search/label/Ian%20Rance' rel='tag'>Ian Rance</a>
<a href='http://www.andrew-drummond.com/search/label/Jonathan%20Head' rel='tag'>Jonathan Head</a>
<a href='http://www.andrew-drummond.com/search/label/Phil%20Spencer%20Secret%20Agent' rel='tag'>Phil Spencer Secret Agent</a>
<a href='http://www.andrew-drummond.com/search/label/property%20fraud%20Thailand' rel='tag'>property fraud Thailand</a>
<a href='http://www.andrew-drummond.com/search/label/Wanted%20in%20Paradise' rel='tag'>Wanted in Paradise</a>
</div>
<h1 class='post-title entry-title' itemprop='name headline'>
<a href='http://www.andrew-drummond.com/2017/03/unwanted-in-paradise-part-1-brains.html' itemprop='url'>UNWANTED IN PARADISE -  PART 1 ' BRAINS'</a>
</h1>
<div class='bwh-title'>
<div class='isibwh'>
<div class='d-header'><span class='timestamp-link'><abbr class='published updated' title='2017-03-28T16:06:00+07:00'>Tuesday, March 28, 2017</abbr></span></div>
<div class='post-author vcard'>
<span class='fn'>
</span>
</div>
</div>
<a class='comment-link' href='https://www.blogger.com/comment.g?blogID=6095706366665383888&postID=791488343177075833&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>3</a>
</div>
<div class='post-header' style='position:absolute;left:-9999px'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-791488343177075833'>
<span style="font-size: large;">A BBC CORRESPONDENT FACES FIVE YEARS FOR EXPOSING PROPERTY FRAUD IN THAILAND. &nbsp;OTHERS WHO ARE RIPPED OFF FACE THE SAME FOR WHISTLE BLOWING</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">BUT FOR THE BBC AND OTHER LIFESTYLE PROGRAMME MAKERS &nbsp;ITS &#8216;BUSINESS AS USUAL&#8217; AS 'HOUSE HUNTERS' ARE LINED UP BY TELEVISION PROGRAMMES OFFERING THEM DREAM HOMES IN PARADISE. BUT THEY DON&#8217;T GET TO HEAR THE BACK STORY, AND THE CLAIMS, SOME 'PIE IN THE SKY', JUST DISAPPEAR INTO THE ETHER.</span><br />
<span style="font-size: large;"><br />
</span> <br />
<div style="text-align: center;">
<span style="font-size: x-large;"><b>PROPERTY FRAUD IN PARADISE</b></span></div>
<div style="text-align: center;">
<span style="font-size: large;"><br />
</span></div>
<span style="font-size: large;">The British media, in particular television producers, are in the business of selling dreams. Some 6,000 Brits a week are leaving their homes for warmer climes, many spurred on images of waves lapping Thailand's 'sun kissed' beaches. Some may live the dream. &nbsp; But many will not.</span><br />
<span style="font-size: large;"><br />
</span> <br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-nIqy_yXCxzk/WNf4ttidsNI/AAAAAAAAgyU/1HQ5tJTPNAspkhobj7pM2iv568azTMxkgCLcB/s1600/Andrew%2Band%2BMatt.JPG" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="558" src="https://4.bp.blogspot.com/-nIqy_yXCxzk/WNf4ttidsNI/AAAAAAAAgyU/1HQ5tJTPNAspkhobj7pM2iv568azTMxkgCLcB/s640/Andrew%2Band%2BMatt.JPG" width="640" /></a></div>
<span style="font-size: large;"><br />
</span> <span style="font-size: large;"><br /></span><span style="font-size: large;">It's easy to be enchanted by Thailand&#8217;s warm climate, and coconut palm fringed beaches and at the <i>seeming</i> bargain basement prices offered? &nbsp;I would not have stayed for 25 plus years had I not loved the place - even though as years progressed I would not go to places like Koh Samui or Phuket unless on assignment.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">But what I am seeing on television on the UK, while picturesquely accurate, amounts to little more an enticement to self-destruct. Dignitas without the dignity.</span><br />
<span style="font-size: large;"><br />
</span> <br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-c7hPXZABm_k/WNf5NXfXgsI/AAAAAAAAgyY/2qgtSnYXMck6zEut_T2voAMS-wJqfhF0gCLcB/s1600/Jonathan-Head.jpg" imageanchor="1" style="clear: left; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" height="320" src="https://1.bp.blogspot.com/-c7hPXZABm_k/WNf5NXfXgsI/AAAAAAAAgyY/2qgtSnYXMck6zEut_T2voAMS-wJqfhF0gCLcB/s320/Jonathan-Head.jpg" width="320" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Jonathan Head - will have to fly to court every month</td></tr>
</tbody></table>
<span style="font-size: large;">For what I am about to write about property fraud now I could end up in jail in Thailand.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">As a journalist there I continually exposed property frauds. But as in the case of the BBCs property correspondent Jonathan Head, I was also subject to the country&#8217;s draconian Computer Crime Libel laws.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Truth is no defence to libel in Thailand. All it takes is about &#163;500 to lodge a libel case. The justice system can be 'manipulated' . There is no presumption of innocence and the accused cannot produce witnesses in a pre-trial. And even if you win you are unlikely to get your money back.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">In my case after winning many cases, not only did I not get my cash back, but the courts continued to accept cases from the same people and they only stopped when both fled bail while on appeal in Thailand having been convicted of extortion, and fraud,</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Now Jonathan Head has had his passport confiscated, cannot do his work as a correspondent in the region, and will go to trial in August. &nbsp;He cannot leave the country without permission of the court, something of a problem for a correspondent, as I found, who is required to move at a moments notice.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">His crime, exposing a lawyer for notarising a forged signature &#8211; something which the lawyer admitted on camera.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">But another court in a case brought by the victim acquitted the lawyer find his actions little more than a minor error of judgement.</span><br />
<span style="font-size: large;"><br />
</span> <br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody>
<tr><td style="text-align: center;"><a href="https://3.bp.blogspot.com/-M736u8P5EoM/WNf5x1YQGVI/AAAAAAAAgyg/eqLFrnISllkbXuuHvKDseGYicFMMV96gQCLcB/s1600/Ian-Rance-family.PNG" imageanchor="1" style="clear: left; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" height="271" src="https://3.bp.blogspot.com/-M736u8P5EoM/WNf5x1YQGVI/AAAAAAAAgyg/eqLFrnISllkbXuuHvKDseGYicFMMV96gQCLcB/s320/Ian-Rance-family.PNG" width="320" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Ian Rance and family</td></tr>
</tbody></table>
<span style="font-size: large;">That signature, of 'house hunter' Briton Ian Rance, and a notarised forged signature of Irishman Colin Vard, allowed Thais to get hold of the US$4 million in investments the two men had made in property in Phuket. &nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Who was involved in the fraud? - everyone from banks, loan sharks, to lawyers and policemen. &nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">These frauds <a href="http://www.andrew-drummond.com/2011/05/children-padlocked-in-well-as-irish.html">(The Vard fraud was exposed on this site in 2011)</a>&nbsp;were taken to the very top, the Chief Commissioner of the Thai Police, after Mr. Vard held a street demonstration in Bangkok.&nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-2mzL8l_13dw/WNf7MbZPogI/AAAAAAAAgyw/AF4UsaYq1qcC_G85eARqjoEdSTJ_PbgmACLcB/s1600/Colin-Vard-family-shot.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="640" src="https://1.bp.blogspot.com/-2mzL8l_13dw/WNf7MbZPogI/AAAAAAAAgyw/AF4UsaYq1qcC_G85eARqjoEdSTJ_PbgmACLcB/s640/Colin-Vard-family-shot.jpg" width="568" /></a></div>
<span style="font-size: large;"><br />
</span> <br />
<span style="font-size: large;">Vard&#8217;s daughter Jessie was just 12 when I wrote the first story of their predicament. &nbsp;She is now 18, a successful model, and running her own &#8216;Justice for Jessie&#8217; Facebook page with a massive following of Thais who know what their officials get up to.</span><br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Police called in Embassy officials and asked why they were not protecting their citizens. Police promised immediate action and to solve the problem within six months. &nbsp;But that was just for show. Two years on the police have done nothing.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">BBC News are sticking by Jonathan Head thankfully.&nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">As an independent journalist, I had to fight my own corner and the generous donations which came flooding in were in the end not enough to sustain the battle. &nbsp;Real threats from foreign criminals who were laundering cash in Thai property, but knew how to do it, &nbsp;meant I had to leave as I was putting my children at risk not having a father around.</span><br />
<span style="font-size: large;"><br /></span>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-XKx7WArcPDE/WNjGc4rs2BI/AAAAAAAAg0s/CODeQ2lier0OqXdxalfCWgrpD953bKnSwCLcB/s1600/Colin-Vard-blocking-traffic.PNG" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="312" src="https://1.bp.blogspot.com/-XKx7WArcPDE/WNjGc4rs2BI/AAAAAAAAg0s/CODeQ2lier0OqXdxalfCWgrpD953bKnSwCLcB/s640/Colin-Vard-blocking-traffic.PNG" width="640" /></a></div>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">So, the first thing that house buyers seeking homes in the paradise of Thailand should know is that if you are swindled, do not whistle-blow, as you could find yourself behind bars and trying to find bail money.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">It is of course ironic that, while the BBC is rightly defending their correspondent Jonathan Head, the corporation has been putting out and repeating programmes like <b>&#8216;Wanted in Paradise&#8217;</b>, taking punters to Thailand to find them their dream.&nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <br />
<span style="font-size: large;">The BBC has joined many other television networks in the UK which, while cashing in on the British rush to live in tropical island paradises, appear to be doing little more than lip service to research into the pitfalls of buying abroad.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">A string of programme makers has been sending &#8216;prospective buyers&#8217; to exotic destinations including Thailand, where of course foreigners cannot legally buy land, and only a condo if more than 50 per cent of the other occupants are Thai.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">They cover themselves by telling home hunters to get a good lawyer. And they issue disclaimers and on programme sound bites warning that foreigners cannot buy land, but suggest there is a way around it, if the house-hunters are careful.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Judging by the mass of internet enquiries made on properties promoted in these programmes, British programme makers will have left thousands of viewers who have just been sold their dream on television, wide open to fraud. &nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Worse, many of the applicant &#8216;house buyers&#8217; clearly express the intention of selling their UK homes to pay for their new paradise life-style, and are willing to spend their life savings on these tropical gambles.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">If things do go wrong they will end up back home as potential candidates for shows such as &#8216;Benefits Britain&#8217;.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">What for instance the programme makers do not advise is that &#8216;so called good lawyers&#8217; in Thailand, as Jonathan Head showed on his package for <a href="http://www.bbc.co.uk/programmes/p032t97v">BB2&#8217;s &#8216;Victoria Derbyshire&#8217;,</a> repeatedly play major roles in property scams.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">And some of those lawyers are on lists of lawyers provided by Embassies to their foreign nationals in trouble. The British Embassy had two major fraudsters on their lists until I let them know.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">The programme makers do not explain that realtors can lie their heads off, well that may be normal in the UK too, but in Thailand there is no recourse. The consumer protection departments are not interested in foreigners.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">And even in the most blatant cases Thai police simply will not act on cases of property fraud against foreigners.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Further, while Thailand sounds cheap and cheerful, if things do go wrong prospective buyers stand to lose money they do not have if they attempt to conduct court cases which can go on for years in courts, which will not enforce its judgements. &nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Either that or they will be defending themselves against allegations of libel!</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">The subject of mass fraud in the property business for foreigners in Thailand is never touched upon.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">The producers of Channel 4s &#8216;A Place in the Sun&#8217; have even an associated website offering property for sale in Thailand. &nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">While they acknowledge that &#8216;freehold&#8217; property cannot be bought by foreigners, they have been irresponsibly promoting illegal &#8217;90 year leases&#8217; for property in Thailand &#8211; that is 30 year leases which, they claim, have a guarantee repeating to sixty years (included in the price) and a further option for 30 years. &nbsp;&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-k-iHRyEkCPs/WNj63L2R9tI/AAAAAAAAg1o/qyyk0WYg_2MI0qhuGBCimDpiFh5YhYbsQCLcB/s1600/Koh%2BSamui%2Beviction.JPG" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="https://2.bp.blogspot.com/-k-iHRyEkCPs/WNj63L2R9tI/AAAAAAAAg1o/qyyk0WYg_2MI0qhuGBCimDpiFh5YhYbsQCLcB/s1600/Koh%2BSamui%2Beviction.JPG" /></a></div>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">This is not legal but there are umpteen lawyers out the on the net, linked to property agents, who will say it is. It is even repeated in the British media which churns out features believing that official statements from lawyers must be true.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">They do not mention that the first 30 year 'extendable' leases signed in Koh Samui over 30 years ago have kicked in <a href="http://www.andrew-drummond.news/foreigners-evicted-thai-paradise-island/">and all the foreigner owners been kicked out</a>. Not only that the new Thai owners have taken over the houses and pools they built and you'll probably soon see these on 'Trivago'.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Thirty year leases are legal. Expecting to double up or triple up on them is not. They are limited to 30 years for a reason.</span><br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-4rM1eF31FLA/WNgOXkXJZDI/AAAAAAAAg0U/7hBdOJpBbxgOrVq6xTEGi66spwNxA__7wCLcB/s1600/adam%2Band%2Bamanda%2Bcropper.JPG" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="554" src="https://1.bp.blogspot.com/-4rM1eF31FLA/WNgOXkXJZDI/AAAAAAAAg0U/7hBdOJpBbxgOrVq6xTEGi66spwNxA__7wCLcB/s640/adam%2Band%2Bamanda%2Bcropper.JPG" width="640" /></a></div>
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Part of the problem is that the programme makers such as Freeform which makes<i> &#8216;A Place in the Sun&#8217;</i> boast having teams of property agents who have sold houses to &#8216;pop stars&#8217;, but have no experience of the property market in Thailand, no knowledge of Thai lawyers, and no knowledge of Thai law.&nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">In fact, they bring nothing to the table at all except glib descriptions to camera of paradise as they stroll along one beach or another, which may well turn out to be hell on earth for the &#8216;property hunters&#8217;.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">They are selling dreams. And anything which might suggest otherwise is glossed over.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Phil Spencer, formerly of &#8216;Location, Location, Location&#8217;, also Channel 4, amazingly hosted his own video promoting products of the Harlequin Property Group run by David Ames, a former bankrupt double glazing salesman from Essex.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/MpCQjU4F_aE" width="560"></iframe><br />
</span> <span style="font-size: large;"><br />
</span> <span style="font-size: large;">Ames is believed to have taken over &#163;300 million from people&#8217;s pensions (SIPS)in the UK promising them investments in paradise home in Thailand and the Caribbean, and his projects had been exposed many times on this site.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Only this month was he finally charged with fraud and is due to stand trial next year. He has been granted bail.</span><br />
<span style="font-size: large;"><br /></span>
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://4.bp.blogspot.com/-TRPpDN0N4xI/WNjQHYuITmI/AAAAAAAAg1E/OgBvgXou5dgsvbLr3aRP-_G2ur9-fsLPACLcB/s1600/Phil%2BSpencer%2BDaid%2BAmes.JPG" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" height="338" src="https://4.bp.blogspot.com/-TRPpDN0N4xI/WNjQHYuITmI/AAAAAAAAg1E/OgBvgXou5dgsvbLr3aRP-_G2ur9-fsLPACLcB/s640/Phil%2BSpencer%2BDaid%2BAmes.JPG" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Phil Spencer with 'Ponzi' developer David Ames</td></tr>
</tbody></table>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Spencer, a so-called property guru and a millionaire in his own right, stars in a promo for David Ames, (repeatedly exposed on this site) filmed at the incomplete &#8216;Merricks&#8217; resort in Barbados giving his own stamp of approval and ending up with this &#8216;trust me&#8217; message.</span><br />
<span style="font-size: large;"><br /></span>
<br />
<blockquote class="tr_bq">
<span style="font-size: large;"><i><b>&#8216;I am investing. I am happy with the Harlequin Model. I am investing. Nobody did me a good deed or anything. In my opinion the Harlequin model is worth considering.&#8221;</b></i></span></blockquote>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">And when he filmed the promo most of the properties were nothing more than a building sites, or models on a board, which is where they remained.</span><br />
<span style="font-size: large;"><br /></span>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-JLsSeKywpgg/WNjSJA8nDRI/AAAAAAAAg1Y/HunqV6a5FZ4V0mWnO4LJrpbVGumTomGoQCLcB/s1600/merricks.JPG" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="548" src="https://3.bp.blogspot.com/-JLsSeKywpgg/WNjSJA8nDRI/AAAAAAAAg1Y/HunqV6a5FZ4V0mWnO4LJrpbVGumTomGoQCLcB/s640/merricks.JPG" width="640" /></a></div>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">The &#8216;Harlequin model&#8217; was a massive Ponzi scheme, which has the dashed the hopes of hundreds who lost their SIPS, in projects which were doomed to crash. &nbsp;Ames meanwhile says he has no money left.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">And Spencer went on to host his own property show &#8211; &#8216;Phil Spencer &#8211; Secret Agent&#8217;.</span><br />
<span style="font-size: large;"><br /></span>
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://4.bp.blogspot.com/-ATwUUBMO6Gk/WNjQoEzZ4_I/AAAAAAAAg1M/eKU1kg0yUI4eRWo5XWmHVi3LHK9gcnyQwCLcB/s1600/Phil%2BSpencer%2Bmassage.JPG" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" height="318" src="https://4.bp.blogspot.com/-ATwUUBMO6Gk/WNjQoEzZ4_I/AAAAAAAAg1M/eKU1kg0yUI4eRWo5XWmHVi3LHK9gcnyQwCLcB/s640/Phil%2BSpencer%2Bmassage.JPG" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">'Relax' at Merrick's says Phil Spencer - Secret Agent for who?</td></tr>
</tbody></table>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Luckily <a href="https://www.aplaceinthesun.com/thailand">&#8216;A Place in the Sun&#8217;</a>, which has filmed only two episodes in Thailand (the most popular long haul holiday destination for Britons) has not been successful in selling to the &#8216;clients&#8217; it flew out. And it has said privately to a complainant that it has no plans for further productions in the country. &nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">The programme format is similar to the BBCs &nbsp;&#8216;Wanted in Paradise&#8217;.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">They fly out prospective buyers, invariably couples, sometimes with children, and introduce them to the properties. There are breaks of soul searching &#8216;Should we make the move?&#8217; &nbsp;and tearful relatives back home are interviewed. They call the programme a success, if they find the buyers a new home in paradise.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Some make the dream. Many I suspect don&#8217;t. &nbsp;But all will find it is not the same place they went for a holiday.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;"><a href="http://www.channel4.com/programmes/a-place-in-the-sun-2015-2016/on-demand/59661-069">In the last run of &#8216;A Place in the Sun&#8217; last July Amanda and Adam Cropper,</a> who run nightclubs in Nottingham, and planned to open businesses in Phuket, could have become croppers themselves, if they had bought any of the properties offered by the programme makers.</span><br />
<span style="font-size: large;"><br /></span>
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://2.bp.blogspot.com/-1j3rHwGFfc0/WNgLINQmbKI/AAAAAAAAgzU/mXLlVWm8R4wXKMeEpaHfc-cKhCS32N4DQCLcB/s1600/adam%2Band%2Bamanda.JPG" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" height="372" src="https://2.bp.blogspot.com/-1j3rHwGFfc0/WNgLINQmbKI/AAAAAAAAgzU/mXLlVWm8R4wXKMeEpaHfc-cKhCS32N4DQCLcB/s640/adam%2Band%2Bamanda.JPG" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Adam and Amanda Cropper</td></tr>
</tbody></table>
<br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Like most couples, they needed to sell their home in the UK to buy in Phuket. They then planned to start a business in Thailand and work to be able to live with a backing of &#163;160,000 cash.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Now while boiler room fraudsters can get away with running the night life in Bangkok and Pattaya, and buying up property wholesale, I am not even going to begin explain the pitfalls of this to the Croppers other than to say that running nightclubs on Phuket is not like running nightclubs in Nottingham.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Interestingly they were buying property in the district of Chalong in Phuket &#8211; the very same district where Briton Ian Rance and Irishman Vard were essentially defrauded out of their millions.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">In any case they chose not to buy through 'A Place in the Sun'.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">The BBC&#8217;s &#8216;Wanted in Paradise&#8217; is little better. One episode showed a gay couple from Suffolk, Matt and Andrew, of which Andrew had an executive job with a housing association in the UK.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Hilariously and with dead pan faces they were filmed debating whether to buy an acre of coconut plantation for &#163;130,000 which they were offered in Khanom, in Surat Thani, by an agent with a Nordic accent, or a rundown bungalow resort for &#163;100,000 next to a welders yard (off camera) offered by another foreigner on the nearby resort island of Koh Samui. The resort had sandbags out the front to stop the sea coming in! &nbsp;&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-pSWwZcqAyk4/WNgMNLmUBSI/AAAAAAAAgz0/xsF-gLGmDlkBXT_WqGaIEQA46Cek_WlMwCLcB/s1600/sandbags.JPG" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="324" src="https://4.bp.blogspot.com/-pSWwZcqAyk4/WNgMNLmUBSI/AAAAAAAAgz0/xsF-gLGmDlkBXT_WqGaIEQA46Cek_WlMwCLcB/s640/sandbags.JPG" width="640" /></a></div>
<span style="font-size: large;"><br /></span>
<br />
<span style="font-size: large;">They could not move the resort back from the sea because they were backed up against the main road running around this island, which is notorious for its property scams.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">In Thai law, it is illegal to construct anything within 20 metres of the highest tidemark. *</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Lambs led to the slaughter? They looked the part walking around a market seemingly unable to recognise coriander or coconuts not of the 'coconut shy' variety, but thankfully they opted out. &nbsp;&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">All the clients were sold on the friendliness of the Thai people. That&#8217;s fine &#8211; but it does not stop a smiling fraud.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">And selling land and property is by law technically an occupation forbidden to foreigners in Thailand, though with hundreds in the business the law is clearly not enacted.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">The producers of the BBC&#8217;s &#8216;Wanted In Paradise&#8217; in their research could should have watched Jonathan Head&#8217;s &#8216;Victoria Derbyshire&#8217; piece. They might have skipped Thailand.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">What factual programme on the BBC is crying out for is an investigation into the reality of buying in tropical paradises.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">The makers of &#8216;A Place in the Sun&#8217; have announced they have &#8216;no further plans to film&#8217; in Thailand.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">But they still advertise properties and claim on their website:</span><br />
<blockquote class="tr_bq">
<i><span style="font-size: large;"><br /></span><span style="font-size: large;">&nbsp;&#8220;In Thailand foreigners cannot buy freehold property except through a company. Most buy a 30-year lease which is automatically renewable two more times, making 90 years.&#8221;</span></i></blockquote>
<br />
<span style="font-size: large;">&#8216;A Place in the Sun&#8217; further repeated the claim elsewhere on its website stating:&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<br />
<blockquote class="tr_bq">
<span style="font-size: large;"><i>&#8220;It is however possible to purchase a 90-year leasehold contract which provides the option to convert to a freehold any time, either should the law change, or should you wish to set up a company to buy the freehold title."</i></span></blockquote>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-CnnieWRLujA/WNgNYYPRxAI/AAAAAAAAg0A/aeF57E8lKCcHYICycMzhoC7Jr6n2jhz7gCLcB/s1600/APITS%2B30%2BYEAR%2B2.JPG" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="https://2.bp.blogspot.com/-CnnieWRLujA/WNgNYYPRxAI/AAAAAAAAg0A/aeF57E8lKCcHYICycMzhoC7Jr6n2jhz7gCLcB/s1600/APITS%2B30%2BYEAR%2B2.JPG" /></a></div>
<span style="font-size: large;"><br /></span>
<br />
<span style="font-size: large;"><br /></span>
<br />
<blockquote class="tr_bq">
<span style="font-size: large;"><i>&#8220;This is the most common method that land is purchased in Thailand and a method fully endorsed by the Thai authorities,&#8221; </i>the website states.<i>&nbsp;</i></span></blockquote>
<br />
<br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Which Thai authorities? &nbsp;Surely not the same ones who announced they would deport anyone who attempted to swerve around Thai property law ad <a href="http://www.telegraph.co.uk/finance/personalfinance/expat-money/9413075/Expats-warned-of-illegal-home-crackdown-in-Thailand.html">reported in the 'Daily Telegraph'</a> and elsewhere.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Its true that the Thai government, due to property slump, may soon give 50 year leases to foreigners but the government still insists that the property will revert to Thai control once that period is up.</span><br />
<span style="font-size: large;"><br /></span>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-O5bew4Zxh1M/WNgNgBkTBmI/AAAAAAAAg0E/6iyqZS9zEsEjq6dokxhCeQLXi2bXIZz-QCLcB/s1600/APITS%2Bbuyers%2Bguide.JPG" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="578" src="https://4.bp.blogspot.com/-O5bew4Zxh1M/WNgNgBkTBmI/AAAAAAAAg0E/6iyqZS9zEsEjq6dokxhCeQLXi2bXIZz-QCLcB/s640/APITS%2Bbuyers%2Bguide.JPG" width="640" /></a></div>
<br />
<br />
<span style="font-size: large;">The programme makers have been playing with fire. In the Thai resort of Hua Hin &#8216;A Place in the Sun&#8217; enlisted the help a company called &#8216;Hua Hin Property Search&#8217; run by Briton Colin Holmes and Swede Anders Engstrom.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">On their website for over a year they have boasted: &#8216;Hua Hin Property Search is working with Channel 4&#8217;s &#8216;A Place in the Winter Sun&#8217; for their winter 2016&#8217;.</span><br />
<span style="font-size: large;"><br /></span>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-C3-QZZtQMWI/WNgNzq86BFI/AAAAAAAAg0I/pZ-v4jer2isCAYsVondA2bUYtOWfyLe8wCLcB/s1600/HHPS%2Bpromot%2BPlace%2Bin%2Bthe%2BSUN.JPG" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="360" src="https://4.bp.blogspot.com/-C3-QZZtQMWI/WNgNzq86BFI/AAAAAAAAg0I/pZ-v4jer2isCAYsVondA2bUYtOWfyLe8wCLcB/s640/HHPS%2Bpromot%2BPlace%2Bin%2Bthe%2BSUN.JPG" width="640" /></a></div>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Alas 2016 has come and gone and there was has been mention of Thailand on &#8216;A Place in the Sun&#8217; &nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Briton Richard Jenkinson is just one viewer who is appalled at the cavalier nature of the programme.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Neither of the foreign directors of Hua Hin Property Search have qualifications in the real estate business.</span><br />
<span style="font-size: large;"><br /></span>
<br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: right; margin-left: 1em; text-align: right;"><tbody>
<tr><td style="text-align: center;"><a href="https://3.bp.blogspot.com/-gXbMwvhrjZQ/WNgN7tDyksI/AAAAAAAAg0M/oj7QKkmfr3EdmGDAsCsHu4hhIMf0YD8JACLcB/s1600/Colin%2BHolmes.jpg" imageanchor="1" style="clear: right; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" src="https://3.bp.blogspot.com/-gXbMwvhrjZQ/WNgN7tDyksI/AAAAAAAAg0M/oj7QKkmfr3EdmGDAsCsHu4hhIMf0YD8JACLcB/s1600/Colin%2BHolmes.jpg" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Colin Holmes</td></tr>
</tbody></table>
<span style="font-size: large;">Jenkinson bought land through Briton Colin Holmes of Hua Hin Property Search to build his dream holiday in the sun. It cost him his entire investment 3 million Thai baht just or under &#163;70,000.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">That cash was transferred into the account of Hua Hin Property Care (now Hua Hin Property Search) even though Colin had stipulated:</span><br />
<span style="font-size: large;"><br /></span>
<br />
<blockquote class="tr_bq">
<span style="font-size: large;">&nbsp;<i>&#8220;I would really like the money to go to my private account to avoid accounts/tax fees.&#8221;</i></span></blockquote>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">The plan was that Hua Hin Property Care (now Property Search) would lease the land back to him for ninety years; thirty years as initial lease, an agreement to a further 30 years at no extra cost written into the contract, and a further 30 promised - just what &#8216;A Place in the Sun&#8217; said the Thai authorities fully endorsed.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">But that cash was further transferred into the account of Kanithan Patsakham, nicknamed &#8216;Jan&#8217;, the Thai majority shareholder of Hua Hin Property Care, who happened to be sharing a house with Colin Holmes.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Nevertheless, Colin Holmes promised:&nbsp;</span><br />
<blockquote class="tr_bq">
<i><span style="font-size: large;"><br /></span><span style="font-size: large;">&#8220;The land has been transferred into Jan's name and once you have agreed the lease, it will be under your total control for a period of 90 years as per the lease agreement.</span><span style="font-size: large;"><br /></span><span style="font-size: large;">&nbsp;&#8220;We have given you the maximum period you can register an agreement for; of 90 years in 3 terms of 30 years. The lease is transferable prepaid and gives you the option to purchase should Thai Law permit or your circumstances change.</span><span style="font-size: large;"><br /></span><span style="font-size: large;">&#8220;You have a perfectly legal lease contract and Jan is a reputable business lady, who works in real estate. It is quite acceptable that she would own land and lease it to you so that you build a house. She also owns a few plots further south that she has purchased herself, that we wish to develop.&#8221;</span></i></blockquote>
<span style="font-size: large;"><i><br /></i></span>
<br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody>
<tr><td style="text-align: center;"><a href="https://2.bp.blogspot.com/-QRGdBXKKlsg/WNjPazyXHgI/AAAAAAAAg08/4frwQAqXduEXuP7-ze8pjUJVEgPCYllVwCLcB/s1600/Khanittha%2Bphoto.jpg" imageanchor="1" style="clear: left; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" height="238" src="https://2.bp.blogspot.com/-QRGdBXKKlsg/WNjPazyXHgI/AAAAAAAAg08/4frwQAqXduEXuP7-ze8pjUJVEgPCYllVwCLcB/s320/Khanittha%2Bphoto.jpg" width="320" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Kanitha</td></tr>
</tbody></table>
<span style="font-size: large;">Jan turned out not to be a reputable business lady in real estate. The land Mr. Richardson thought he had bought is subject to a bankruptcy order and Hua Hin Property Care shut down and opened up again as Hua Hin Property Search.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">By telling you this of course, like Jonathan, I could face five years in jail.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Mr. Jenkinson is of course furious. He said he asked Holmes to do everything legally, but everything was done illegally. &nbsp;Further, Holmes had charged him an extra 35,000 baht merely for paying the cash into the Hua Hin company account rather than his private account.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">But, all the above is irrelevant, because the Hua Hin Company did not even register the full details of the lease agreement with the Thai land department anyway as Mr. Jenkinson discovered later.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">From FreeForm TV Anni Lavelle wrote to Mr. Jenkinson to end a correspondence after he had complained several times saying:</span><br />
<blockquote class="tr_bq">
<span style="font-size: large;"><br /></span><span style="font-size: large;">&nbsp;&#8220;We are very sorry to hear of the problems you have encountered in Thailand and I can confirm again that we currently have no plans to film any future episodes of &#8220;A Place In The Sun&#8221; in Thailand."</span></blockquote>
<span style="font-size: large;">&nbsp;&nbsp;&nbsp;</span><br />
<span style="font-size: large;">Jenkinson said he was advised that &#8216;A Place in the Sun&#8217; could not force Hua Hin Property search to remove the programme&#8217;s name from its website.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">When I put questions to Colin Holmes and Anders Engstroem of Hua Hin Property Search Engstroem replied:&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<br />
<blockquote class="tr_bq">
<i><span style="font-size: large;">&#8220;I answer this on behalf of Hua Hin Property Search Co Ltd. (Jenkinson dealt with the forerunner Hua Hin Property Care).</span><span style="font-size: large;">&nbsp;&#8220;I have checked our records and there has never been a contract where Hua Hin Property Search Co Ltd. has sold or brokered any land to Mr Jenkinson.</span><span style="font-size: large;"><br /></span><span style="font-size: large;">&nbsp;&#8220;Mr Jenkinson must have bought the land from someone else, so I suggest you check what purchase and leasing contracts has been made. As you know Thai land cannot be purchased by foreigners so to use a nominee would be illegal by both parties in the first place.</span><span style="font-size: large;">&nbsp;&#8220;Ms Kanitha seems to be the person who is to blame in this case as I understand it.&#8221;</span></i></blockquote>
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Hua Hin Property Care was changed to Hua Hin Property Search after Ms Kanitha left the company.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Engstroem&#8217;s evasive reply is typical of replies &#8216;house hunters&#8217; will get when things go wrong.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">At Channel 4 Viewer Enquiries Kelsey Quinn provided a list of estate agents used in Thailand. They did not include &#8216;Hua Hin Property Search&#8217; but Freeform did admit being in contact with the HHPS about planned programmes.</span><br />
<span style="font-size: large;"><br /></span>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-0bk63yRjeNQ/WNgOUw2uPHI/AAAAAAAAg0Y/HZsCrNpQI-oDprAmmCRgsmgYlFQs4oj5gCEw/s1600/a%2Bplace%2Blogo.JPG" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" src="https://3.bp.blogspot.com/-0bk63yRjeNQ/WNgOUw2uPHI/AAAAAAAAg0Y/HZsCrNpQI-oDprAmmCRgsmgYlFQs4oj5gCEw/s1600/a%2Bplace%2Blogo.JPG" /></a></div>
<span style="font-size: large;"><i>&#8220;Although the estate agents themselves do not feature on the show and are never mentioned during the body of the programme the properties we showed were represented by FazWaz, Century 21, Siam Real Estate and Phuket.net. As far as we are aware none of these companies has been accused of fraud. &nbsp;</i></span><br />
<i><br /></i>
<span style="font-size: large;"><i>&#8220;All contributors are fully aware that legal checks on prospective properties are their responsibility before taking part. In addition each episode has a note saying viewers should use an independent lawyer to buy property anywhere just as they would in the UK. As the Thai system is different to Europe this advice is also explicit in the show near the beginning of the programme.&nbsp;</i></span><br />
<span style="font-size: large;"><i><br /></i></span>
<span style="font-size: large;"><i>"During a conversation between presenter and house hunter in the programme the presenter clearly states it is illegal for foreigners to own property freehold in Thailand and advises viewers and the house hunter to check with experts every step of the way. The advice we give in this programme has been checked by local lawyers as well as our own.&#8221;</i></span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Having said all this, of course, hundreds, even thousands of people have bought property in Thailand, and of course are still happily living in it. &nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Rules about building on the beach are routinely ignored, particularly all around the island of Phuket and the government has been lax in enforcing laws against owning a property by starting a company and putting most of the shareholding in the names of Thai nominees. &nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Although selling homes and land is an occupation forbidden to foreigners Thais need foreigners to sell to foreigners.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">But these laws can be enacted at any time, which means a foreigner runs a risk if he ever were to offend a Thai, who knows his precarious position.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">So how as a foreigner do you buy a house in Thailand?</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">NEXT: UNWANTED IN PARADISE PART II- NOT CRIMINALS.</span><br />
<br />
<span style="font-size: large;"><br /></span>
<br />
<span style="font-size: large;">LINKS:</span><br />
<span style="font-size: large;">Jonathan Head on 'Victoria Derbyshire' ) - UK only</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Chris Spencer promoting Harlequin Property</span><br />
<span style="font-size: large;">https://www.youtube.com/watch?v=MpCQjU4F_aE</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Andrew and Matt &#8216;Wanted in Paradise&#8217;</span><br />
<span style="font-size: large;">http://www.bbc.co.uk/programmes/b054cdqy</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">The first story on the Colin Vard fraud in 2011</span><br />
<span style="font-size: large;">http://www.andrew-drummond.com/2011/05/children-padlocked-in-well-as-irish.html</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Foreigners with 30 year leases evicted from paradise island</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">http://www.andrew-drummond.news/foreigners-evicted-thai-paradise-island/</span><br />
<span style="font-size: large;"><br />
</span> <br />
<span style="font-size: large;">Charm offensive in UK to buy Thai properties - Telegraph</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">http://www.telegraph.co.uk/finance/property/international/3359331/Property-overseas-Is-it-safe-to-buy-Thai.html</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">Expats Warned of Illegal Home Crackdown in Thailand</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">http://www.telegraph.co.uk/finance/personalfinance/expat-money/9413075/Expats-warned-of-illegal-home-crackdown-in-Thailand.html</span>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
</span>
<span class='post-timestamp'>
at
<a class='timestamp-link' href='http://www.andrew-drummond.com/2017/03/unwanted-in-paradise-part-1-brains.html' rel='bookmark' title='permanent link'><abbr class='updated published' title='2017-03-28T16:06:00+07:00'>Tuesday, March 28, 2017</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1098480229'>
<a href='https://www.blogger.com/post-edit.g?blogID=6095706366665383888&postID=791488343177075833&from=pencil' title='Edit Post'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6095706366665383888&postID=791488343177075833&target=email' target='_blank' title='Email This'><span class='share-button-link-text'>Email This</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6095706366665383888&postID=791488343177075833&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6095706366665383888&postID=791488343177075833&target=twitter' target='_blank' title='Share to Twitter'><span class='share-button-link-text'>Share to Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6095706366665383888&postID=791488343177075833&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Share to Facebook'><span class='share-button-link-text'>Share to Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6095706366665383888&postID=791488343177075833&target=pinterest' target='_blank' title='Share to Pinterest'><span class='share-button-link-text'>Share to Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.andrew-drummond.com/2017/03/unwanted-in-paradise-part-1-brains.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
Labels:
<a href='http://www.andrew-drummond.com/search/label/A%20Place%20in%20the%20Sun' rel='tag'>A Place in the Sun</a>,
<a href='http://www.andrew-drummond.com/search/label/BBC' rel='tag'>BBC</a>,
<a href='http://www.andrew-drummond.com/search/label/buying%20property%20Thailand' rel='tag'>buying property Thailand</a>,
<a href='http://www.andrew-drummond.com/search/label/Colin%20Holmes' rel='tag'>Colin Holmes</a>,
<a href='http://www.andrew-drummond.com/search/label/Colin%20Vard' rel='tag'>Colin Vard</a>,
<a href='http://www.andrew-drummond.com/search/label/Hua%20Hin%20Property%20Search' rel='tag'>Hua Hin Property Search</a>,
<a href='http://www.andrew-drummond.com/search/label/Ian%20Rance' rel='tag'>Ian Rance</a>,
<a href='http://www.andrew-drummond.com/search/label/Jonathan%20Head' rel='tag'>Jonathan Head</a>,
<a href='http://www.andrew-drummond.com/search/label/Phil%20Spencer%20Secret%20Agent' rel='tag'>Phil Spencer Secret Agent</a>,
<a href='http://www.andrew-drummond.com/search/label/property%20fraud%20Thailand' rel='tag'>property fraud Thailand</a>,
<a href='http://www.andrew-drummond.com/search/label/Wanted%20in%20Paradise' rel='tag'>Wanted in Paradise</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</article>
<div id='social-side2'></div>
<div class='blog-pager' id='blog-pager'>
<div class='pager-isi'>
<span class='linkgrey left'><h6>Next</h6><h5>This is the most recent post.</h5></span>
<a class='blog-pager-older-link' href='http://www.andrew-drummond.com/2017/03/what-next-in-koh-tao-murder-case.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(window).load(function(){
    var newerLink = $('a.blog-pager-newer-link').attr('href');
 $('a.blog-pager-newer-link').load(newerLink + ' .post-title:first', function () {
        var newerLinkTitle = $('a.blog-pager-newer-link').text();
  $('a.blog-pager-newer-link').html('<h6>Next</h6><h5>' + newerLinkTitle + '</h5>');
    });
    var olderLink = $('a.blog-pager-older-link').attr('href');
 $('a.blog-pager-older-link').load(olderLink + ' .post-title:first', function () {
        var olderLinkTitle = $('a.blog-pager-older-link').text();
  $('a.blog-pager-older-link').html('<h6>Previous</h6><h5>' + olderLinkTitle + '</h5>');
    });
});
//]]>
</script>
<div id='relatedpostsx'></div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
3
comments:
        
</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
<dt class='comment-author ' id='c5110745814123772355'>
<a name='c5110745814123772355'></a>
<div class="avatar-image-container vcard"><span dir="ltr"><a href="https://www.blogger.com/profile/11978203284842718331" rel="nofollow" onclick="" class="avatar-hovercard" id="av-5110745814123772355-11978203284842718331"><img src="https://img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" class="delayLoad" style="display: none;" longdesc="//1.bp.blogspot.com/-zjxA_2IgbK8/WGlo7XvEKVI/AAAAAAAAA5Y/pfyeqVl8hu83EHi6GEl75oqrm5tfntamQCK4B/s35/*" title="Dick Headley">

<noscript><img src="//1.bp.blogspot.com/-zjxA_2IgbK8/WGlo7XvEKVI/AAAAAAAAA5Y/pfyeqVl8hu83EHi6GEl75oqrm5tfntamQCK4B/s35/*" width="35" height="35" class="photo" alt=""></noscript></a></span></div>
<a href='https://www.blogger.com/profile/11978203284842718331' rel='nofollow'>Dick Headley</a>
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-5110745814123772355'>
<p>
I would think most viewers treat the TV programs as entertainment. They will probably never leave England but they like watching people with spare cash come a &#39;cropper&#39;.
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.andrew-drummond.com/2017/03/unwanted-in-paradise-part-1-brains.html?showComment=1490709511400#c5110745814123772355' title='comment permalink'>
March 28, 2017 at 8:58 PM
</a>
<span class='item-control blog-admin pid-1804011328'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=6095706366665383888&postID=5110745814123772355' title='Delete Comment'>
<img src='https://resources.blogblog.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c6165829312106833068'>
<a name='c6165829312106833068'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><a href="https://www.blogger.com/profile/08470839256999745526" rel="nofollow" onclick="" class="avatar-hovercard" id="av-6165829312106833068-08470839256999745526"><img src="//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35" width="35" height="35" alt="" title="The RatShit Kid">

</a></span></div>
<a href='https://www.blogger.com/profile/08470839256999745526' rel='nofollow'>The RatShit Kid</a>
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-6165829312106833068'>
<p>
A good piece AD. Very gutsy of you to write and expose these crooks.<br />It is difficult to comprehend the stupidity of people who invest all this money in buying property or land, or attempting to buy the same, from these sharks in Thailand.<br />Do people really check in their brains along with their luggage, as the saying goes?<br />One is reminded of the scams involving Brits (inter alia) who bought properties in Europe, (Spain and Greece spring to mind), which it transpired had been constructed illegally and which the authorities later seized and pulled down.<br />Why do people not simply rent a property in Thailand?<br />Just what is this obsession to sell their house in Blighty (or wherever) and BUY a place in Thailand?<br />Why not just simply rent and then walk away if it all goes pear-shaped?<br />Can someone explain to me please?
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.andrew-drummond.com/2017/03/unwanted-in-paradise-part-1-brains.html?showComment=1490713018228#c6165829312106833068' title='comment permalink'>
March 28, 2017 at 9:56 PM
</a>
<span class='item-control blog-admin pid-412454069'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=6095706366665383888&postID=6165829312106833068' title='Delete Comment'>
<img src='https://resources.blogblog.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author blog-author' id='c7153576753000873090'>
<a name='c7153576753000873090'></a>
<div class="avatar-image-container vcard"><span dir="ltr"><a href="https://www.blogger.com/profile/18040946120617784025" rel="nofollow" onclick="" class="avatar-hovercard" id="av-7153576753000873090-18040946120617784025"><img src="https://img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" class="delayLoad" style="display: none;" longdesc="//lh5.googleusercontent.com/-kNMPb6XTlYE/AAAAAAAAAAI/AAAAAAAAckw/PIE9MWyG9hY/s35-c/photo.jpg" title="Andrew Drummond">

<noscript><img src="//lh5.googleusercontent.com/-kNMPb6XTlYE/AAAAAAAAAAI/AAAAAAAAckw/PIE9MWyG9hY/s35-c/photo.jpg" width="35" height="35" class="photo" alt=""></noscript></a></span></div>
<a href='https://www.blogger.com/profile/18040946120617784025' rel='nofollow'>Andrew Drummond</a>
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-7153576753000873090'>
<p>
Your probably right that &#39;most viewers&#39; see it as entertainment DH. But you underestimate the power of television. I have been trawling websites and forums and found people begging to find out where the properties are, who is the agents. And the programmes refer viewers to the agents. &#39;A Place in the Sun&#39; which carries adverts for Thai properties says their site is not commercial.
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.andrew-drummond.com/2017/03/unwanted-in-paradise-part-1-brains.html?showComment=1490714819675#c7153576753000873090' title='comment permalink'>
March 28, 2017 at 10:26 PM
</a>
<span class='item-control blog-admin pid-1098480229'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=6095706366665383888&postID=7153576753000873090' title='Delete Comment'>
<img src='https://resources.blogblog.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=6095706366665383888&postID=791488343177075833&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Post a Comment</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='post-feeds'>
<div class='feed-links'>
Subscribe to:
<a class='feed-link' href='http://www.andrew-drummond.com/feeds/791488343177075833/comments/default' target='_blank' type='application/atom+xml'>Post Comments (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'en'};</script>
</div></div>
</div>
<aside id='sidebar-wrapper' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div id='sidebaratas'>
<div class='sidebar section' id='sidebar-atas'><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<div class="advert-left"><a href="http://www.luxuryvillasamui.com/" alt="Luxury Villa Samui" target="_blank"><img src="https://3.bp.blogspot.com/-1eZxWPwBZAk/WL61rdTSRlI/AAAAAAAAOFo/w2xsdfQInC4FFbR8RvOGOYfCxdR45Q-ZgCLcB/s1600/luxury-villa-samui.png" /></a></div>
<div class="advert-right"><a href="http://www.luxuryvillaphuket.net" alt="Luxury Villa Phuket" target="_blank"><img src="https://2.bp.blogspot.com/-g_qQ8wWo_c8/WL61mukTjCI/AAAAAAAAOFk/2oP7STnLTow7Pwylzd2TYV2OOrEJ3hexwCLcB/s1600/luxury-villa-phuket.png" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<div class="advert-left">
<a href="http://www.ctlsculturalcenter.com/"><img src="http://1.bp.blogspot.com/-pHNgjzhF2oY/Uwq9bPcgoNI/AAAAAAAAFR0/0uw6HbNPikY/s1600/cultural-centre.jpg" /></a></div>


<div class="advert-right">
<a href="http://www.mamboretreats.com/" alt="Mambo Retreats" target="_blank"><img src="http://2.bp.blogspot.com/-aNk0VKLv0WE/U0Qi1uXmytI/AAAAAAAAFi8/A3-P8-yGY2E/s1600/addrummon.png" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<div class="advert-left"><a href="http://mai-bs.com/" alt="Mai-BS" target="_blank"><img src="https://lh4.googleusercontent.com/-A7f09ozMQAI/VPWQBT6hgPI/AAAAAAAAY3A/LstFh1FjDvg/s125/New-Mai-BS.jpg" /></a></div><div class="advert-right"><a href="http://www.tlslanguageschool.com/" alt="CTLS Language School" target="_blank"><img src="https://4.bp.blogspot.com/-fNcQp1M6vb8/WL61jUnNlfI/AAAAAAAAOFg/T541QHHw-CUa5tgyf_UVKVJomntgwVnZwCLcB/s1600/CTLS-BE.jpg" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<div class="advert-left">
<a href="http://www.thailandholidayhomes.com/4-1.html"><img src="http://1.bp.blogspot.com/-sEIMF_2C0Vg/U6jvcLH64pI/AAAAAAAAGfQ/AUa2x4BnM8M/s1600/Book-thailand-125-X125.jpg" /></a></div>

<div class="advert-right">
<a href="http://www.tlslanguageschool.com/" alt="CTLS Language School" target="_blank"><img src="https://4.bp.blogspot.com/-fNcQp1M6vb8/WL61jUnNlfI/AAAAAAAAOFg/T541QHHw-CUa5tgyf_UVKVJomntgwVnZwCLcB/s1600/CTLS-BE.jpg" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<div class="advert-left"><a href="http://www.luxuryvillasamui.com/" alt="Luxury Villa Samui" target="_blank"><img src="https://3.bp.blogspot.com/-1eZxWPwBZAk/WL61rdTSRlI/AAAAAAAAOFo/w2xsdfQInC4FFbR8RvOGOYfCxdR45Q-ZgCLcB/s1600/luxury-villa-samui.png" /></a></div>
<div class="advert-right"><a href="http://www.luxuryvillaphuket.net" alt="Luxury Villa Phuket" target="_blank"><img src="https://2.bp.blogspot.com/-g_qQ8wWo_c8/WL61mukTjCI/AAAAAAAAOFk/2oP7STnLTow7Pwylzd2TYV2OOrEJ3hexwCLcB/s1600/luxury-villa-phuket.png" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<div class="advert-left">
<a href="http://www.ctlsculturalcenter.com/"><img src="http://1.bp.blogspot.com/-pHNgjzhF2oY/Uwq9bPcgoNI/AAAAAAAAFR0/0uw6HbNPikY/s1600/cultural-centre.jpg" /></a></div>


<div class="advert-right">
<a href="http://www.mamboretreats.com/" alt="Mambo Retreats" target="_blank"><img src="http://2.bp.blogspot.com/-aNk0VKLv0WE/U0Qi1uXmytI/AAAAAAAAFi8/A3-P8-yGY2E/s1600/addrummon.png" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<div class="advert-left"><a href="http://mai-bs.com/" alt="Mai-BS" target="_blank"><img src="https://lh4.googleusercontent.com/-A7f09ozMQAI/VPWQBT6hgPI/AAAAAAAAY3A/LstFh1FjDvg/s125/New-Mai-BS.jpg" /></a></div>

<div class="advert-right"><a href="http://www.andrew-drummond.com/p/advertise.html" alt="Advertise Here! " target="_blank"><img src="https://lh5.googleusercontent.com/-Q98KtRO5L4E/VNx45Tn3nBI/AAAAAAAAYUU/IhXaCn3ZamY/h120/ad_example_125x125.gif" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<div class="advert-left"><a href="http://www.andrew-drummond.com/p/advertise.html"><img src="https://4.bp.blogspot.com/-3_6B15aANvY/WL612t1oGII/AAAAAAAAOFw/evb_GZXMba0iR0QBT26_D08uvWSO2-iegCLcB/s1600/120x120-banner.jpg" /></a></div>
<div class="advert-right"><a href="http://www.andrew-drummond.com/p/advertise.html"><img src="https://4.bp.blogspot.com/-3_6B15aANvY/WL612t1oGII/AAAAAAAAOFw/evb_GZXMba0iR0QBT26_D08uvWSO2-iegCLcB/s1600/120x120-banner.jpg" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Pageviews Last 30 Days</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div style="text-align: center">

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="ZX233SXWT2EL8" />
<input type="image" src="https://1.bp.blogspot.com/-MPkbLPTMmOU/WL61zQeL4GI/AAAAAAAAOFs/RFeYP7q_1c4f8ONeFbtJX0jnS8BevZeJQCLcB/s1600/support-andrew-paypal.png" border="0" name="submit" alt="PayPal &#8212; The safer, easier way to pay online." />
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1" />
</form>

</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
<div id='sidebartengah'>
<div id='tab'>
<div class='tab-widget-menu clear'>
<ul id='tabslect'>
<li class='tab1'><a href='#tab1'>Popular</a></li>
<li class='tab2'><a href='#tab2'>Comments</a></li>
<li class='tab3'><a href='#tab3'>Archive</a></li>
</ul>
</div>
<div id='bungkusside'>
<div class='widget1' id='tab1'>
<div class='sidebar section' id='tab1-popular-posts'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2 itemprop='name'>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.andrew-drummond.com/2012/08/a-life-on-ocean-waves-but-with-whose.html' itemprop='url' target='_blank' title='A life on the ocean waves - but with whose money?'>
<img alt='A life on the ocean waves - but with whose money?' height='72' itemprop='image' src='https://3.bp.blogspot.com/-CoO_DUyQJsQ/VyMjMSCII1I/AAAAAAAAfXI/aM7Az9227N87hu7t53iXSOwUVAU307vTwCLcB/s72-c/Bryan-Gauson-yacht.JPG' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.andrew-drummond.com/2012/08/a-life-on-ocean-waves-but-with-whose.html' itemprop='name'>A life on the ocean waves - but with whose money?</a></div>
<div class='item-snippet' itemprop='description'> Stormy waters as investors chase King&#39;s Cup yacht owner    A Flying Sporran&#160;Financial Warning   It&#8217;s said that owning a boat is just li...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.andrew-drummond.com/2014/10/boiling-water-and-beatings-claim.html' itemprop='url' target='_blank' title='BOILING WATER AND BEATINGS - CLAIM FRIENDS OF BURMESE ON MURDER AND RAPE CHARGES'>
<img alt='BOILING WATER AND BEATINGS - CLAIM FRIENDS OF BURMESE ON MURDER AND RAPE CHARGES' height='72' itemprop='image' src='http://1.bp.blogspot.com/-_k3MoVKa9F4/VC6gRHaEbAI/AAAAAAAAVAQ/0ONLlGQ7pMA/s72-c/Hannah-wai-susp.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.andrew-drummond.com/2014/10/boiling-water-and-beatings-claim.html' itemprop='name'>BOILING WATER AND BEATINGS - CLAIM FRIENDS OF BURMESE ON MURDER AND RAPE CHARGES</a></div>
<div class='item-snippet' itemprop='description'>       PLEASE DON&#39;T CLOSE THIS CASE!   Three of the out of group of nine Burmese who were friends of the two who now face the death pena...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.andrew-drummond.com/2014/02/tartan-pimpernel-deported-from-thailand.html' itemprop='url' target='_blank' title='&#39;TARTAN PIMPERNEL&#39; DEPORTED FROM THAILAND'>
<img alt='&#39;TARTAN PIMPERNEL&#39; DEPORTED FROM THAILAND' height='72' itemprop='image' src='http://3.bp.blogspot.com/-LPWh1tJZJdU/UvT6iQSK-WI/AAAAAAAAOh4/EQId2qQEvQI/s72-c/Walter-Douglas-2343696.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.andrew-drummond.com/2014/02/tartan-pimpernel-deported-from-thailand.html' itemprop='name'>'TARTAN PIMPERNEL' DEPORTED FROM THAILAND</a></div>
<div class='item-snippet' itemprop='description'>  -POLICE RAID HOME AND KOH SAMUI CLUB AND SEND &#39;WHACKY&#39; HOME-   A SECTION OF THE ISLAND&#39;S FOREIGN CRIMINAL FRATERNITY IS ALARME...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.andrew-drummond.com/2013/11/forgotten-chelsea-headhunter-chubby.html' itemprop='url' target='_blank' title='Forgotten Chelsea Headhunter &#39;Chubby&#39; Henderson Meets His Maker'>
<img alt='Forgotten Chelsea Headhunter &#39;Chubby&#39; Henderson Meets His Maker' height='72' itemprop='image' src='http://1.bp.blogspot.com/-6FKdnKDmCRk/UnaIy-wBkGI/AAAAAAAAMAs/pBpzFQNBGsc/s72-c/Chelsea-headhunters-supporters.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.andrew-drummond.com/2013/11/forgotten-chelsea-headhunter-chubby.html' itemprop='name'>Forgotten Chelsea Headhunter 'Chubby' Henderson Meets His Maker</a></div>
<div class='item-snippet' itemprop='description'>              The former leader of the British football hooligan gang the &#8216;Chelsea Headhunters&#8217;, Chris &#8216;Chubby&#8217; Henderson, who boasted of th...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.andrew-drummond.com/2014/02/drummond-guilty-of-libel-not-guilty-of.html' itemprop='url' target='_blank' title='DRUMMOND GUILTY OF LIBEL - NOT GUILTY OF LIBEL UNDER THE COMPUTER CRIME ACT'>
<img alt='DRUMMOND GUILTY OF LIBEL - NOT GUILTY OF LIBEL UNDER THE COMPUTER CRIME ACT' height='72' itemprop='image' src='http://1.bp.blogspot.com/-XpV84z8seDA/Uu9e8EIT4LI/AAAAAAAAOfA/dgR3TodTHZc/s72-c/Drew-Noyes-shock.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.andrew-drummond.com/2014/02/drummond-guilty-of-libel-not-guilty-of.html' itemprop='name'>DRUMMOND GUILTY OF LIBEL - NOT GUILTY OF LIBEL UNDER THE COMPUTER CRIME ACT</a></div>
<div class='item-snippet' itemprop='description'>  &#160; MIXED MESSAGES AT PATTAYA COURT      British journalist Andrew Drummond was today further acquitted of libel under the Computer Crime Ac...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div></div>
</div>
<div class='widget1' id='tab2'>
<div class='sidebar section' id='tab2-comments-posts'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Recent Comments</h2>
<div class='widget-content'>
<div id="recentcommnetsx"></div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function () {
rccommnetsx({
id_containrc:"#recentcommnetsx",
numComments:4,
avatarSize:50,
characters:100,
adminBlog:""
});
});
//]]>
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=tab2-comments-posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='widget1' id='tab3'>
<div class='sidebar section' id='tab4-srchive'><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2017-01-01T00:00:00%2B07:00&updated-max=2018-01-01T00:00:00%2B07:00&max-results=17'>
2017
</a>
<span class='post-count' dir='ltr'>(17)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017_03_01_archive.html'>
March
</a>
<span class='post-count' dir='ltr'>(3)</span>
<ul class='posts'>
<li><a href='http://www.andrew-drummond.com/2017/03/unwanted-in-paradise-part-1-brains.html'>UNWANTED IN PARADISE -  PART 1 &#39; BRAINS&#39;</a></li>
<li><a href='http://www.andrew-drummond.com/2017/03/what-next-in-koh-tao-murder-case.html'>WHAT NEXT IN THE KOH TAO MURDER CASE?</a></li>
<li><a href='http://www.andrew-drummond.com/2017/03/draft-laws-against-torture-and-enforced.html'>DRAFT LAWS AGAINST TORTURE AND ENFORCED DISAPPEARA...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017_02_01_archive.html'>
February
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2016-01-01T00:00:00%2B07:00&updated-max=2017-01-01T00:00:00%2B07:00&max-results=50'>
2016
</a>
<span class='post-count' dir='ltr'>(143)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016_12_01_archive.html'>
December
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016_10_01_archive.html'>
October
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016_08_01_archive.html'>
August
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016_07_01_archive.html'>
July
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016_06_01_archive.html'>
June
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016_03_01_archive.html'>
March
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016_02_01_archive.html'>
February
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2015-01-01T00:00:00%2B07:00&updated-max=2016-01-01T00:00:00%2B07:00&max-results=50'>
2015
</a>
<span class='post-count' dir='ltr'>(307)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015_12_01_archive.html'>
December
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015_10_01_archive.html'>
October
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015_08_01_archive.html'>
August
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015_07_01_archive.html'>
July
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015_06_01_archive.html'>
June
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015_03_01_archive.html'>
March
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015_02_01_archive.html'>
February
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2014-01-01T00:00:00%2B07:00&updated-max=2015-01-01T00:00:00%2B07:00&max-results=50'>
2014
</a>
<span class='post-count' dir='ltr'>(469)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014_12_01_archive.html'>
December
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014_10_01_archive.html'>
October
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014_08_01_archive.html'>
August
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014_07_01_archive.html'>
July
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014_06_01_archive.html'>
June
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014_03_01_archive.html'>
March
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014_02_01_archive.html'>
February
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2013-01-01T00:00:00%2B07:00&updated-max=2014-01-01T00:00:00%2B07:00&max-results=50'>
2013
</a>
<span class='post-count' dir='ltr'>(333)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013_12_01_archive.html'>
December
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013_10_01_archive.html'>
October
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013_08_01_archive.html'>
August
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013_07_01_archive.html'>
July
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013_06_01_archive.html'>
June
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013_03_01_archive.html'>
March
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013_02_01_archive.html'>
February
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2012-01-01T00:00:00%2B07:00&updated-max=2013-01-01T00:00:00%2B07:00&max-results=50'>
2012
</a>
<span class='post-count' dir='ltr'>(170)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012_12_01_archive.html'>
December
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012_10_01_archive.html'>
October
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012_08_01_archive.html'>
August
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012_07_01_archive.html'>
July
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012_06_01_archive.html'>
June
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012_03_01_archive.html'>
March
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012_02_01_archive.html'>
February
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2011-01-01T00:00:00%2B07:00&updated-max=2012-01-01T00:00:00%2B07:00&max-results=50'>
2011
</a>
<span class='post-count' dir='ltr'>(121)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011_12_01_archive.html'>
December
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011_10_01_archive.html'>
October
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011_08_01_archive.html'>
August
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011_07_01_archive.html'>
July
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011_06_01_archive.html'>
June
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011_03_01_archive.html'>
March
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011_02_01_archive.html'>
February
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2010-01-01T00:00:00%2B07:00&updated-max=2011-01-01T00:00:00%2B07:00&max-results=50'>
2010
</a>
<span class='post-count' dir='ltr'>(84)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010_12_01_archive.html'>
December
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010_10_01_archive.html'>
October
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010_08_01_archive.html'>
August
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010_07_01_archive.html'>
July
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010_06_01_archive.html'>
June
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010_03_01_archive.html'>
March
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010_02_01_archive.html'>
February
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2009-01-01T00:00:00%2B07:00&updated-max=2010-01-01T00:00:00%2B07:00&max-results=50'>
2009
</a>
<span class='post-count' dir='ltr'>(86)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009_12_01_archive.html'>
December
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009_10_01_archive.html'>
October
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009_08_01_archive.html'>
August
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009_07_01_archive.html'>
July
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009_06_01_archive.html'>
June
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009_03_01_archive.html'>
March
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009_02_01_archive.html'>
February
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2008-01-01T00:00:00%2B07:00&updated-max=2009-01-01T00:00:00%2B07:00&max-results=50'>
2008
</a>
<span class='post-count' dir='ltr'>(72)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008_12_01_archive.html'>
December
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008_10_01_archive.html'>
October
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008_08_01_archive.html'>
August
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008_07_01_archive.html'>
July
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008_06_01_archive.html'>
June
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008_03_01_archive.html'>
March
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008_02_01_archive.html'>
February
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2007-01-01T00:00:00%2B07:00&updated-max=2008-01-01T00:00:00%2B07:00&max-results=50'>
2007
</a>
<span class='post-count' dir='ltr'>(60)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007_12_01_archive.html'>
December
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007_10_01_archive.html'>
October
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007_08_01_archive.html'>
August
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007_07_01_archive.html'>
July
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007_06_01_archive.html'>
June
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007_03_01_archive.html'>
March
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007_02_01_archive.html'>
February
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2006-01-01T00:00:00%2B07:00&updated-max=2007-01-01T00:00:00%2B07:00&max-results=10'>
2006
</a>
<span class='post-count' dir='ltr'>(10)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2006_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2006_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2006_08_01_archive.html'>
August
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2006_06_01_archive.html'>
June
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2006_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2005-01-01T00:00:00%2B07:00&updated-max=2006-01-01T00:00:00%2B07:00&max-results=3'>
2005
</a>
<span class='post-count' dir='ltr'>(3)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2005_07_01_archive.html'>
July
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2005_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2005_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2004-01-01T00:00:00%2B07:00&updated-max=2005-01-01T00:00:00%2B07:00&max-results=8'>
2004
</a>
<span class='post-count' dir='ltr'>(8)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004_12_01_archive.html'>
December
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004_10_01_archive.html'>
October
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004_06_01_archive.html'>
June
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2003-01-01T00:00:00%2B07:00&updated-max=2004-01-01T00:00:00%2B07:00&max-results=1'>
2003
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2003_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2002-01-01T00:00:00%2B07:00&updated-max=2003-01-01T00:00:00%2B07:00&max-results=3'>
2002
</a>
<span class='post-count' dir='ltr'>(3)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2002_12_01_archive.html'>
December
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2002_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2002_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=2001-01-01T00:00:00%2B07:00&updated-max=2002-01-01T00:00:00%2B07:00&max-results=1'>
2001
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2001_07_01_archive.html'>
July
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=1998-01-01T00:00:00%2B07:00&updated-max=1999-01-01T00:00:00%2B07:00&max-results=3'>
1998
</a>
<span class='post-count' dir='ltr'>(3)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1998_02_01_archive.html'>
February
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1998_01_01_archive.html'>
January
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=1997-01-01T00:00:00%2B07:00&updated-max=1998-01-01T00:00:00%2B07:00&max-results=4'>
1997
</a>
<span class='post-count' dir='ltr'>(4)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1997_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1997_07_01_archive.html'>
July
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=1991-01-01T00:00:00%2B07:00&updated-max=1992-01-01T00:00:00%2B07:00&max-results=1'>
1991
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1991_02_01_archive.html'>
February
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=1987-01-01T00:00:00%2B07:00&updated-max=1988-01-01T00:00:00%2B07:00&max-results=1'>
1987
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1987_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/search?updated-min=1986-01-01T00:00:00%2B07:00&updated-max=1987-01-01T00:00:00%2B07:00&max-results=1'>
1986
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1986_03_01_archive.html'>
March
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=tab4-srchive' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(function(){$("#tabslect li:first").addClass("selected");$("#bungkusside > div").hide();$("#bungkusside > div:first").show();$("#tabslect a").click(function(){$("#tabslect li").removeClass("selected");$(this).parent().addClass("selected");var a=$(this).attr("href");$("#bungkusside > div:visible").hide();$(a).fadeToggle(1000);return false})});
//]]>
</script>
</div>
<div id='sidebarbawah'>
<div class='sidebar no-items section' id='sidebar-bawah'></div>
</div>
</aside>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
<footer id='footer-wrapper' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='whit'>
<div id='isifooternya'>
<div class='footer-wrap' id='footx1'>
<div class='footer section' id='footer1'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Sponsor</h2>
<div class='widget-content'>
<script type="text/javascript">
$( document ).ready(function() {
$("#slideshow > div:gt(0)").hide();

setInterval(function() { 
  $('#slideshow > div:first')
    .fadeOut(1000)
    .next()
    .fadeIn(1000)
    .end()
    .appendTo('#slideshow');
},  3000);
});
</script>

<div id="slideshow">
  <div><a href="http://www.thonglorclinic.com/"><img src="http://66728c23231e9ad29bda-499d692b8818ca0498d1f1d042a47200.r48.cf2.rackcdn.com/thong-lor-300-1.jpg" /></a></div>
  <div><a href="http://www.thonglorclinic.com/"><img src="http://66728c23231e9ad29bda-499d692b8818ca0498d1f1d042a47200.r48.cf2.rackcdn.com/thong-lor-300-2.jpg" /></a></div>
  <div><a href="http://www.thonglorclinic.com/"><img src="http://66728c23231e9ad29bda-499d692b8818ca0498d1f1d042a47200.r48.cf2.rackcdn.com/thong-lor-300-3.jpg" /></a></div>
  <div><a href="http://www.thonglorclinic.com/"><img src="http://66728c23231e9ad29bda-499d692b8818ca0498d1f1d042a47200.r48.cf2.rackcdn.com/thong-lor-300-4.jpg" /></a></div>
  <div><a href="http://www.thonglorclinic.com/"><img src="http://66728c23231e9ad29bda-499d692b8818ca0498d1f1d042a47200.r48.cf2.rackcdn.com/thong-lor-300-5.jpg" /></a></div>
  <div><a href="http://www.thonglorclinic.com/"><img src="http://66728c23231e9ad29bda-499d692b8818ca0498d1f1d042a47200.r48.cf2.rackcdn.com/thong-lor-300-6.jpg" /></a></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='footer-wrap' id='footx2'>
<div class='footer section' id='footer2'><div class='widget Label' data-version='1' id='Label1'>
<h2>Labels</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/14-years-old'>14-years-old</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Abatalay'>Abatalay</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Abhisit%20Vejjajiva'>Abhisit Vejjajiva</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Adam%20Lloyd'>Adam Lloyd</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Adam%20Pickles'>Adam Pickles</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Alan%20Hall'>Alan Hall</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Alan%20McDonald'>Alan McDonald</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Alan%20Morison'>Alan Morison</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Alba%20Laws'>Alba Laws</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ally%20Cooper'>Ally Cooper</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Andre%20Machielsen'>Andre Machielsen</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Andrew%20Drummond'>Andrew Drummond</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Andrew%20Tracy'>Andrew Tracy</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Andrew%20Wood'>Andrew Wood</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/ANDREW-DRUMMOND.COM'>ANDREW-DRUMMOND.COM</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Andy%20Hall'>Andy Hall</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Annie%20Hansen'>Annie Hansen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/arrest'>arrest</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/arrest%20warrant'>arrest warrant</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/attack'>attack</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/attempted%20murder'>attempted murder</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Australia'>Australia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Bali'>Bali</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Bang%20Kao%20Bay'>Bang Kao Bay</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Bangkok'>Bangkok</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Bangkok%20boiler%20rooms'>Bangkok boiler rooms</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Bangkok%20Post'>Bangkok Post</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Bangkok%20Protests'>Bangkok Protests</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Barbara%20Fanelli%20Miller'>Barbara Fanelli Miller</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Barbara%20Fannelli%20Miller'>Barbara Fannelli Miller</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/BBC'>BBC</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/beaten'>beaten</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/blackmail'>blackmail</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/boiler%20room'>boiler room</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/boiler%20rooms'>boiler rooms</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Brian%20Goldie'>Brian Goldie</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Brian%20Goudie'>Brian Goudie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Brian%20Wright'>Brian Wright</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Brinton%20Group'>Brinton Group</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/British%20Embassy'>British Embassy</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/British%20Law'>British Law</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Burma'>Burma</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Burmese'>Burmese</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Cambodia'>Cambodia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Carly%20Reisig'>Carly Reisig</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Chaiyaphum'>Chaiyaphum</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Chiang%20Mai'>Chiang Mai</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Child%20Sexual%20Abuse'>Child Sexual Abuse</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Chutima%20Sidasathian'>Chutima Sidasathian</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/cocaine'>cocaine</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Colin%20Vard'>Colin Vard</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Computer%20Crime%20Act'>Computer Crime Act</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/con%20man'>con man</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/corruption'>corruption</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Crawley%20Town%20Football%20Club'>Crawley Town Football Club</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/criminal%20libel'>criminal libel</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/CW%20Assets'>CW Assets</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Daily%20Mail'>Daily Mail</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Darren%20Oxley'>Darren Oxley</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Dave%20Walker'>Dave Walker</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/David%20Ames'>David Ames</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/David%20Hanks'>David Hanks</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/David%20John%20Hanks'>David John Hanks</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/David%20Miller'>David Miller</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/David%20Tyson'>David Tyson</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/David%20Walker'>David Walker</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/death'>death</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Dingeman%20Hendrikse'>Dingeman Hendrikse</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Dolly%20Samson'>Dolly Samson</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Donald%20Whiting'>Donald Whiting</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Drew%20Noyes'>Drew Noyes</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Drew%20Walter%20Noyes'>Drew Walter Noyes</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/drugs'>drugs</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/DSI'>DSI</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Dutch%20model'>Dutch model</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Edwin%20Wiek'>Edwin Wiek</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/embezzlement'>embezzlement</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Emerald%20Palace'>Emerald Palace</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Erika%20Fry'>Erika Fry</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ernie%20del%20Pinto'>Ernie del Pinto</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Evil%20Man%20from%20Krabi'>Evil Man from Krabi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Evil%20Man%20in%20Krabi'>Evil Man in Krabi</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/extortion'>extortion</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/fake%20barrister'>fake barrister</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/fake%20lawyer'>fake lawyer</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Falkirk'>Falkirk</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/false%20arrest'>false arrest</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/FBI'>FBI</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/FCCT'>FCCT</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Finnwatch'>Finnwatch</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Flying%20Sporran'>Flying Sporran</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Frank%20Giannini'>Frank Giannini</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/fraud'>fraud</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/General%20News'>General News</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/General%20Prayuth%20Chan-ocha'>General Prayuth Chan-ocha</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/George%20Anderssen'>George Anderssen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Glen%20Bullard'>Glen Bullard</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Glendon%20Bullard'>Glendon Bullard</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Gordon%20May'>Gordon May</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Grahame%20Beecham'>Grahame Beecham</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Green%20Mango'>Green Mango</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Green%20Mango%20Club'>Green Mango Club</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Gregory%20Miller'>Gregory Miller</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Hannah%20Witheridge'>Hannah Witheridge</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Hannah%20Witheridge%20and%20David%20Miller'>Hannah Witheridge and David Miller</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Harlequin'>Harlequin</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Harlequin%20Property'>Harlequin Property</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Hua%20Hin'>Hua Hin</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/human%20rights'>human rights</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Human%20Rights%20Watch'>Human Rights Watch</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/human%20trafficking'>human trafficking</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ian%20Rance'>Ian Rance</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ian%20Tracey'>Ian Tracey</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ian%20Tracy'>Ian Tracy</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ibogaine'>Ibogaine</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/immigration'>immigration</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Imorn%20Luekhamharn'>Imorn Luekhamharn</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Investigations'>Investigations</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ivan%20Schiffer'>Ivan Schiffer</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jack%20Hansen-Bartel'>Jack Hansen-Bartel</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jackson%20Cole'>Jackson Cole</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jaggie%20Thistle'>Jaggie Thistle</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jaggy%20Thistle'>Jaggy Thistle</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/James%20Gissing'>James Gissing</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/James%20Guido%20Eglitis'>James Guido Eglitis</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/James%20Hughes'>James Hughes</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/James%20Lumsden'>James Lumsden</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Janpen%20Oxley'>Janpen Oxley</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jason%20Coghlan'>Jason Coghlan</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jason%20Sudra'>Jason Sudra</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jason%20Trumbower'>Jason Trumbower</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jessie%20Vard'>Jessie Vard</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jimmy%20Savile'>Jimmy Savile</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/John%20Jepson'>John Jepson</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/John%20Macdonald'>John Macdonald</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jonathan%20Head'>Jonathan Head</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Kanokrat%20Nimsamoot%20Booth'>Kanokrat Nimsamoot Booth</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Kara%20Spark'>Kara Spark</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Kevin%20Quill'>Kevin Quill</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Khon%20Kaen'>Khon Kaen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Kirsty%20Jones'>Kirsty Jones</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Koh%20Phangan'>Koh Phangan</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Koh%20Samui'>Koh Samui</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Koh%20Tao'>Koh Tao</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Koh%20Tao%20Murders'>Koh Tao Murders</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Krabi'>Krabi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/lawyer'>lawyer</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Leo%20Del%20Pinto'>Leo Del Pinto</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Leon%20Owild'>Leon Owild</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/libel'>libel</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/LM'>LM</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/LM%20Managed%20Performance%20Fund'>LM Managed Performance Fund</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Luke%20Miller'>Luke Miller</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Malaysian%20Airlines'>Malaysian Airlines</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Mangus%20Evans'>Mangus Evans</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Mark%20Hutcherson'>Mark Hutcherson</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Mark%20Kent'>Mark Kent</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Martin%20Terpilowski'>Martin Terpilowski</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Masquerades'>Masquerades</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/mh370'>mh370</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Michael%20Doherty'>Michael Doherty</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Mickey%20Doherty'>Mickey Doherty</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/migrant%20workers'>migrant workers</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Mike%20Picone'>Mike Picone</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/military%20coup'>military coup</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/missing'>missing</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/murder'>murder</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/murder%20Koh%20Tao'>murder Koh Tao</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/murdered'>murdered</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/murders'>murders</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Myanmar'>Myanmar</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Nana%20Plaza'>Nana Plaza</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/National%20Innovation%20Agency'>National Innovation Agency</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Natural%20Fruit'>Natural Fruit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Neal%20Davies'>Neal Davies</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Nichola%20Gissing'>Nichola Gissing</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Nicholas%20Pearce'>Nicholas Pearce</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Niels%20Colov'>Niels Colov</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Nittaya%20Chaisit'>Nittaya Chaisit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Norbert%20Verweyen'>Norbert Verweyen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/North%20Carolina'>North Carolina</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/OK%20Properties'>OK Properties</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/One%20Stop%20Legal%20Services'>One Stop Legal Services</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/One%20Stop%20Service%20Center'>One Stop Service Center</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/pack%20attack'>pack attack</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/paedophile'>paedophile</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pai'>Pai</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/pappa'>pappa</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattaya'>Pattaya</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattaya%20Court'>Pattaya Court</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattaya%20lawyers'>Pattaya lawyers</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattaya%20People'>Pattaya People</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattaya%20Police'>Pattaya Police</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattaya%20Provincial%20Court'>Pattaya Provincial Court</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/pattaya%20times'>pattaya times</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattayalawyers'>Pattayalawyers</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Paul%20Hayward'>Paul Hayward</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Paul%20Hilton'>Paul Hilton</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Paul%20John%20Hayward'>Paul John Hayward</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Paul%20Richard%20Bell'>Paul Richard Bell</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Paul%20Salisbury'>Paul Salisbury</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Peter%20Drake'>Peter Drake</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Philippines'>Philippines</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Phnom%20Penh'>Phnom Penh</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Phuket'>Phuket</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Phuketwan'>Phuketwan</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Platinum%20Financial%20Services'>Platinum Financial Services</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/police'>police</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Prayuth%20Chan-ocha'>Prayuth Chan-ocha</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/property'>property</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/prostitutes'>prostitutes</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/rape'>rape</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ray%20Teret'>Ray Teret</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Raymond%20Chang'>Raymond Chang</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Raymond%20Nobu%20Chang'>Raymond Nobu Chang</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/revenge%20porn'>revenge porn</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Richard%20Haughton'>Richard Haughton</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Richard%20Ian%20Silver'>Richard Ian Silver</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Rohingya'>Rohingya</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Roscoe%20Maloney'>Roscoe Maloney</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Royal%20Thai%20Navy'>Royal Thai Navy</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Royal%20Thai%20Police'>Royal Thai Police</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ryan%20Wang'>Ryan Wang</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/scam'>scam</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/scammers'>scammers</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Sean%20McAnna'>Sean McAnna</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Sean%20Tinsley'>Sean Tinsley</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/sex'>sex</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/shooting'>shooting</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Singapore'>Singapore</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/SISHA'>SISHA</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Somchai%20Wisetsingh'>Somchai Wisetsingh</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Sparta%20Matrix'>Sparta Matrix</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/SpartaMatrix'>SpartaMatrix</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Stephen%20Ashton'>Stephen Ashton</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Stephen%20Burt'>Stephen Burt</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Stephen%20Phillips'>Stephen Phillips</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Stephen%20Sharpe'>Stephen Sharpe</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Steve%20Morrish'>Steve Morrish</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Subzerosiam'>Subzerosiam</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Sudarat%20Sereewat'>Sudarat Sereewat</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Supachai%20Lorlowhakarn'>Supachai Lorlowhakarn</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Suthep%20Thaugsuban'>Suthep Thaugsuban</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/teacher'>teacher</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Television'>Television</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thai%20lawyers%20for%20human%20rights'>Thai lawyers for human rights</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thai%20National%20Human%20Rights%20Commission'>Thai National Human Rights Commission</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thai%20Police'>Thai Police</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thailand'>Thailand</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/thaivisa.com'>thaivisa.com</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thaksin%20Shinawatra'>Thaksin Shinawatra</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/The%20Beach'>The Beach</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Theo%20van%20der%20Schaaf'>Theo van der Schaaf</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thonglor%20Clinic'>Thonglor Clinic</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thor%20Halland'>Thor Halland</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Tiffany%20Turner'>Tiffany Turner</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Tim%20Ward'>Tim Ward</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Tony%20Kenway'>Tony Kenway</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Touchwood'>Touchwood</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/TPME'>TPME</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/UNESCO%20Cross'>UNESCO Cross</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Vanessa%20Arscott'>Vanessa Arscott</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Vanida%20Boongeon'>Vanida Boongeon</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Victor%20Cracknell'>Victor Cracknell</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Wai%20Phyo'>Wai Phyo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Walter%20Douglas'>Walter Douglas</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Wanrapa%20Boonsu'>Wanrapa Boonsu</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Webster%20University'>Webster University</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Wilmington'>Wilmington</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Wolves%20of%20Bangkok'>Wolves of Bangkok</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Wyn%20Ellis'>Wyn Ellis</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Yingluck%20Shinawatra'>Yingluck Shinawatra</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Zaw%20Lin'>Zaw Lin</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='footer-wrap' id='footx3'>
<div class='footer section' id='footer3'><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Video</h2>
<div class='widget-content'>
<div style="text-align: center"><iframe width="320" height="197" src="//www.youtube.com/embed/mRJweN0ywdA?rel=0" frameborder="0" allowfullscreen></iframe></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div></div>
</div>
<div id='isifooter'>
<div id='kredit'>
<div class='botleft'>
<div id='creditxx'>
<div class='cpright'>
Copyright &#169; 2013 <a href='http://www.andrew-drummond.com/'>Andrew Drummond</a> All Right Reserved
</div>
<div class='kreditx'>
<a href='http://www.blogger.com/'>Blogger</a> Designed by <a href='http://www.ivythemes.com' rel='nofollow' target='_blank'>IVYthemes</a> | <a class='mkr' href='http://mkr-site.blogspot.com' rel='nofollow' target='_blank'>MKR Site</a>
</div>
</div></div>
<div class='botright'>
<a href='http://www.andrew-drummond.com/feeds/posts/default' title='Post RSS'>Posts RSS</a>  &#8226; <a href='http://www.andrew-drummond.com/feeds/comments/default' title='Comments RSS'>Comments RSS</a>
</div>
</div>
</div>
</footer>
</div>
<!-- end outer-wrapper -->
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function () {
SocialBookmarks();
relatedPostsWidget({
related_title: "Related Posts",
containerSelector: "#relatedpostsx",
maxPosts: 4,
loadingClass: "loadingxx",
rlt_thumb: 300
});

});
//]]>
</script>
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-35594156-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/916259663-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</HTML>