<!DOCTYPE html>
<HTML dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3957297643-widget_css_bundle.css' rel='stylesheet' type='text/css' />
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type' />
<meta content='blogger' name='generator' />
<link href='http://www.andrew-drummond.com/favicon.ico' rel='icon' type='image/x-icon' />
<link href='http://www.andrew-drummond.com/2018/05/boiler-room-scamming-brit-fails-to-buy.html' rel='canonical' />
<link rel="alternate" type="application/atom+xml" title="Andrew Drummond - Atom" href="http://www.andrew-drummond.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Andrew Drummond - RSS" href="http://www.andrew-drummond.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Andrew Drummond - Atom" href="https://www.blogger.com/feeds/6095706366665383888/posts/default" />
<link rel="alternate" type="application/atom+xml" title="Andrew Drummond - Atom" href="http://www.andrew-drummond.com/feeds/5788576237168115674/comments/default" />

<link href='https://4.bp.blogspot.com/-dEmCbemyAgM/WvxLDZm9u8I/AAAAAAAAh70/aqedJpX6RHMBU6ecSHh4Dh60zATsLbNHwCLcBGAs/s640/Nana-Plaza%2BStick.jpg' rel='image_src' />
<meta content='http://www.andrew-drummond.com/2018/05/boiler-room-scamming-brit-fails-to-buy.html' property='og:url' />
<meta content='BOILER ROOM SCAMMING BRIT FAILS TO BUY THAILAND&#39;S FAMOUS SEX STREET' property='og:title' />
<meta content='Thailand&#39;s Alternative News by Andrew Drummond. News, Investigations and exposes from South East Asia.' property='og:description' />
<meta content='https://4.bp.blogspot.com/-dEmCbemyAgM/WvxLDZm9u8I/AAAAAAAAh70/aqedJpX6RHMBU6ecSHh4Dh60zATsLbNHwCLcBGAs/w1200-h630-p-k-no-nu/Nana-Plaza%2BStick.jpg' property='og:image' />
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<meta content='initial-scale=1' name='viewport' />
<title>BOILER ROOM SCAMMING BRIT FAILS TO BUY THAILAND'S FAMOUS SEX STREET - Andrew Drummond</title>

<meta content='' name='description' />
<link href='http://fonts.googleapis.com/css?family=Bitter%7CBitter%7CDroid+Sans%7CDroid+Sans%7CPT+Sans+Narrow' rel='stylesheet' />
<style type='text/css'>@font-face{font-family:'Arimo';font-style:normal;font-weight:400;src:local('Arimo Regular'),local('Arimo-Regular'),url(//fonts.gstatic.com/s/arimo/v11/P5sMzZCDf9_T_20e.ttf)format('truetype');}@font-face{font-family:'Cuprum';font-style:normal;font-weight:400;src:local('Cuprum Regular'),local('Cuprum-Regular'),url(//fonts.gstatic.com/s/cuprum/v9/dg4k_pLmvrkcOkB9IQ.ttf)format('truetype');}@font-face{font-family:'Coming Soon';font-style:normal;font-weight:400;src:local('Coming Soon Regular'),local('ComingSoon-Regular'),url(//fonts.gstatic.com/s/comingsoon/v8/qWcuB6mzpYL7AJ2VfdQR1t-VWDw.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>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</style>
<style type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6095706366665383888&amp;zx=4305204a-fbf0-4a87-b549-768f6222ea3c' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet' /><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6095706366665383888&amp;zx=4305204a-fbf0-4a87-b549-768f6222ea3c' rel='stylesheet'/></noscript>
</head>
<body itemscope='' itemtype='http://schema.org/WebPage'>
<noscript>
<div id='NoScript'>
<h6>Please enable javascript to view this site.</h6>
</div>
</noscript>
<div id='outer-wrapper'>
<nav id='nav-top'>
<div class='menutopx'>
<div class='jdulatas'>
<span class='jdlnyatas'>Andrew Drummond</span>
<span class='tgltop'>
<span id='tglxnya'></span>
<span id='clockx'></span>
</span>
</div>
<ul class='menuhlng' id='topnav'>
<li><a href='http://www.andrew-drummond.com/feeds/posts/default'>Posts RSS</a></li>
<li><a href='http://www.andrew-drummond.com/feeds/comments/default'>Comments RSS</a></li>
<li><a href='https://twitter.com/Flyingsporran'>Twitter</a></li>
<li><a href='https://www.facebook.com/theflyingsporran'>Facebook</a></li>

</ul>
<div id='navmobitop'>
<a href='#' id='mobilenavtop'>Select Page</a>
</div>
</div>
</nav>
<header id='header-wrapper' itemscope='' itemtype='http://schema.org/WPHeader'>
<div id='headnya'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner' style='background-image: url("http://3.bp.blogspot.com/-qcgBld3-io8/UjkX9Mc_U3I/AAAAAAAACk8/PZ4slEX24N8/s1600/header-90-faded.jpg"); background-position: left; width: 500px; min-height: 90px; _height: 90px; background-repeat: no-repeat; '>
<div class='titlewrapper' style='background: transparent'>
<p class='title' itemprop='name' style='background: transparent; border-width: 0px'>
<a href='http://www.andrew-drummond.com/'>
Andrew Drummond
</a>
</p>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Thailand's Alternative News Site</span></p>
</div>
</div>
</div></div>
</div>
<div id='head-ads'>
<div class='header-ads section' id='header-ads1'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>

</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=header-ads1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</header>
<nav id='nav'>
<ul class='menunav' id='navinti'>
<li class='mhome'><a href='http://www.andrew-drummond.com/'>Home</a></li>
<li><a href='/p/about.html'>About</a></li>
<li><a href='/p/advertise.html'>Advertise</a></li>
<li class='dgnsub'><a href='#'>Sections</a>
<ul class='sub-menu hidden'>
<li><a href='/search/label/Investigations'>Investigations</a></li>
<li><a href='/search/label/Other'>The Flying Sporran</a></li>
<li><a href='/search/label/General%20News'>General News</a></li>
<li><a href='/search/label/Television'>Television</a></li>

</ul>
</li>
<li><a href='/p/andrew-will-always-try-to-get-to-truth.html'>Testimonials</a></li>
<li><a href='/p/contact.html'>Contact</a></li>
</ul>
<div id='navmobi'>
<a class='scroll' href='#' id='mobilenav'>Select a Page</a>
</div>
<div id='search-form-feed'>
<form action='/search' onsubmit='return updateScript();'>
<input id='feed-q-input' name='q' onblur='if (this.value == "") {this.value = "To search type and hit enter...";}' onfocus='if (this.value == "To search type and hit enter...") {this.value = "";}' onkeyup='resetField();' type='text' value='To search type and hit enter...' />
</form>
<div id='search-result-container'></div>
<div id='search-result-loader'>Searching...</div>
</div>
</nav>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a class='homex' href='http://www.andrew-drummond.com/' itemprop='url'><span itemprop='title'>Home</span></a></span>
&#187;
&#187;Unlabelled
&#187; <span>BOILER ROOM SCAMMING BRIT FAILS TO BUY THAILAND'S FAMOUS SEX STREET</span>
</div>

<div class="date-outer">
<div class='date-header'>Wednesday, May 16, 2018</div>
<div class="date-posts">
<div class='post-outer'>
<article class='post hentry' id='5788576237168115674' itemscope='' itemtype='http://schema.org/BlogPosting'>
<div class='labelnyatas'>
</div>
<h1 class='post-title entry-title' itemprop='name headline'>
<a href='http://www.andrew-drummond.com/2018/05/boiler-room-scamming-brit-fails-to-buy.html' itemprop='url'>BOILER ROOM SCAMMING BRIT FAILS TO BUY THAILAND'S FAMOUS SEX STREET</a>
</h1>
<div class='bwh-title'>
<div class='isibwh'>
<div class='d-header'><span class='timestamp-link'><abbr class='published updated' title='2018-05-16T22:36:00+07:00'>Wednesday, May 16, 2018</abbr></span></div>
<div class='post-author vcard'>
<span class='fn'>
</span>
</div>
</div>
</div>
<div class='post-header' style='position:absolute;left:-9999px'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-5788576237168115674'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-dEmCbemyAgM/WvxLDZm9u8I/AAAAAAAAh70/aqedJpX6RHMBU6ecSHh4Dh60zATsLbNHwCLcBGAs/s1600/Nana-Plaza%2BStick.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="667" data-original-width="1000" height="426" src="https://4.bp.blogspot.com/-dEmCbemyAgM/WvxLDZm9u8I/AAAAAAAAh70/aqedJpX6RHMBU6ecSHh4Dh60zATsLbNHwCLcBGAs/s640/Nana-Plaza%2BStick.jpg" width="640" /></a></div>
<br />
<div style="text-align: center;">
<span style="font-size: x-large;"><b>BANGKOK'S PATPONG DEAL COLLAPES BUT P.J.H CONSOLIDATES IN 'THE WORLD'S LARGEST ADULT PLAYGROUND'</b></span></div>
<div style="text-align: center;">
<span style="font-size: large;"><br />
</span></div>
<span style="font-size: large;">Also known as &#8216;Paul Hilton&#8217; and &#8216;Hong Kong&#8217; or &#8216;Bangkok Paul&#8217;, Brummie boiler room scammer PJH (see link to Who is PJH?) is the subject of another scoop by &#8216;Stickboy&#8217;, or rather &#8216;Sickboy&#8217;, the Glaswegian Bangkok blogger who makes a living out of Thailand&#8217;s tourist sex trade.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">He announced in a recent <a href="https://www.stickboybkk.com/news/king-clubs-talks-long-leases-nana-tenants/">blog</a>: <i>&#8216;It&#8217;s almost three years since I scooped the first ever interview with Paul the man who owns Thailand&#8217;s largest nightlife group that owns countless bars, restaurants, and clubs across Bangkok and beyond&#8217;.</i></span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Well, its not really a scoop as &#8216;Sickboy&#8217;, aka Michael Mackay, gets most of his income from PJH, who made his money on boiler room scams and has thousands of victims in the UK, Europe and Australia.&nbsp;&nbsp;</span><br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: right; margin-left: 1em; text-align: right;"><tbody>
<tr><td style="text-align: center;"><a href="https://4.bp.blogspot.com/-42b2qOmdxjA/Wvw9ihgs24I/AAAAAAAAh7I/d0Rr-uz4TUgOZcMHgVNtWMaW3ubzg71AgCLcBGAs/s1600/stickboy%2B-%2Bmike%2Bmackay.png" imageanchor="1" style="clear: right; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" data-original-height="341" data-original-width="432" height="252" src="https://4.bp.blogspot.com/-42b2qOmdxjA/Wvw9ihgs24I/AAAAAAAAh7I/d0Rr-uz4TUgOZcMHgVNtWMaW3ubzg71AgCLcBGAs/s320/stickboy%2B-%2Bmike%2Bmackay.png" width="320" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">SICKBOY: 'They all love me'</td></tr>
</tbody></table>
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Nobody has been chasing this fraudster, who once claimed that he was so famous that he was even accosted when he went out to buy a loaf of bread.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">And certainly Thai police won't be chasing him. He employs many of them.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">But Sickboy is right about PJH owning &#8216;countless&#8217; venues.&nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Nobody can count them. PJH&#8217;s name does not appear in the directorships of any of them. It&#8217;s all been about nominees.</span><br />
<span style="font-size: large;"><br />
</span> <br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-QmZ9z7RZk7U/Wvw92s88aYI/AAAAAAAAh7Q/woQghytuSTsIGdtGExaw7Y_tRi0BBmtUgCLcBGAs/s1600/paul%2Bhayward%2B-%2Bcrop.png" imageanchor="1" style="clear: left; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" data-original-height="213" data-original-width="191" src="https://1.bp.blogspot.com/-QmZ9z7RZk7U/Wvw92s88aYI/AAAAAAAAh7Q/woQghytuSTsIGdtGExaw7Y_tRi0BBmtUgCLcBGAs/s1600/paul%2Bhayward%2B-%2Bcrop.png" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Bangkok Paul</td></tr>
</tbody></table>
<span style="font-size: large;">PJH controls the master-lease on the Nana Entertainment Plaza and interestingly announces he has been taking over places in Patpong 1 and 2, once Thailand&#8217;s most famous sex streets of shame.&nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">But, not surprisingly, he admits he failed to come to terms with the Patpongpanit family to jointly run them on a 50-50 basis hence giving him half the leverage on Thailand&#8217;s alternative ping pong ball shooting gallery.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">PJH also talks about putting in security measures in Nana Plaza for example finger-print scanners for staff. He&#8217;s already got surveillance equipment in there, so the potential for more earnings for someone with short a deficiency in integrity could be limitless.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">But wait: Here&#8217;s Paul talking from the high moral plain. The fingerprint scanners are there because, he says,&#8216;<i>&#8216;we do not want under-age people in Nana Plaza. Our tenants feel the same. <b>This is the Nana Plaza belief system.&#8217;</b></i></span><br />
<span style="font-size: large;"><i><b><br />
</b></i></span> <span style="font-size: large;"><i>&#8220;If anyone reading is looking for that kind of thing you are not welcome in Nana Plaza. Please go and jump of a bridge.&#8221;</i></span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">He could have added: '<i>On the other hand if you want to see a naked Thai woman with a broom handle inserted into her anus on a revolving stage then step right in. No cover charge!&#8217;</i>, which I understand is much closer to the Nana &#8216;belief system&#8217;.</span><br />
<span style="font-size: large;"><br />
</span> <br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody>
<tr><td style="text-align: center;"><a href="https://2.bp.blogspot.com/-IPER1bMK5a4/WvxM8pzdPSI/AAAAAAAAh8A/AmgV1rt9Rcoj96-U2dg7vThvatod0OpDwCLcBGAs/s1600/krit%2Bsrichawala.PNG" imageanchor="1" style="clear: left; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" data-original-height="144" data-original-width="176" src="https://2.bp.blogspot.com/-IPER1bMK5a4/WvxM8pzdPSI/AAAAAAAAh8A/AmgV1rt9Rcoj96-U2dg7vThvatod0OpDwCLcBGAs/s1600/krit%2Bsrichawala.PNG" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">KRIT</td></tr>
</tbody></table>
<span style="font-size: large;">What&#8217;s interesting about this interview are his references to the FICO Corporation &#8211; the Indian Thai conglomerate which actually owns Nana, it&#8217;s boss Krit Srichawala, and also PJH&#8217;s marketer and publicist Benjamin Baskins.&nbsp;&nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Stickboy&#8217;s predecessor Stickman, a much better educated New Zealander, was also a bit of an authority on the boiler room fraudsters taking over Thailand&#8217;s sex trade.&nbsp;&nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">After I left Thailand in 2015 I agreed to an interview with him which he published.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">The interview (linked <a href="http://www.andrew-drummond.com/2017/07/ive-been-gagged-boiler-room-men-move-in.html">here</a> and below) was online for just a day.&nbsp;</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">The background was that Stickman had also been reliant on advertising from nightlife venues in Bangkok and after he left Thailand the Srichawala family continued to pay him.&nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: right; margin-left: 1em; text-align: right;"><tbody>
<tr><td style="text-align: center;"><a href="https://4.bp.blogspot.com/-Zf_yGDm94W0/WvxNIjL-2LI/AAAAAAAAh8E/CfAee3CBz3sGr8w2Yjug8aySaDyqxYJ8ACLcBGAs/s1600/Benjamin%2BBaskins.jpg" imageanchor="1" style="clear: right; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" data-original-height="480" data-original-width="480" height="200" src="https://4.bp.blogspot.com/-Zf_yGDm94W0/WvxNIjL-2LI/AAAAAAAAh8E/CfAee3CBz3sGr8w2Yjug8aySaDyqxYJ8ACLcBGAs/s200/Benjamin%2BBaskins.jpg" width="200" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Benny Baskins</td></tr>
</tbody></table>
<span style="font-size: large;">Immediately the word came down through PJH and Benjamin Baskins to lose the story immediately.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">I had many conversations with Stickman, now back in New Zealand. Interestingly he also had had a request from PJH for a favour.&nbsp;&nbsp;</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">As his site had been running for such a long time the particulatr request was could he edit some of his earlier articles or add some to insert PJH&#8217;s in the entertainment business back in 2001 onwards.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">This was when PJH was at his peak as a boiler room scammer, depriving pensioners of their pensions by selling bogus them shares &#8216;<i><b>because if anybody is stupid enough to hand over cash to a person they have only spoken to on a VOIP phone line they deserve to lose it&#8217;</b></i>. Stickman said no.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Never mind, PJH has got Stickboy to do it for him. &#8216;You&#8217;ve been on the entertainment industry for 20 years or so, surely you have some regrets,&#8217; he asks.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Stickman has been offline since last August 2017, but he posted one rather fawning article two months ago about the future of Nana Plaza which has now been covered by a roof .</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">I guess guests might have been complaining from the Landmark Hotel which towers above it.</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;">He now plans to close off the entrance and make the front look pretty (as Thailand does with its prisons, massage parlours etc. What you initially see is not what you get).&nbsp; Stickman says that the military want the sex trade to be hidden Thai style.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">As for Krit Srichawala the Thailand Tatler recently did a profile of him. There was no mention of his foray into the world of sex entertainment.&nbsp; FICO have always refused to comment about their association with PJH.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">The Bangkok Post has recently published two stories quoting Thai police as saying (a) they are now on top of telephone sales scams (b) they are cracking down on Thailand&#8217;s sex trade to improve the image of the country.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">When they say they are on top of the scammers I believe they mean they are on top of organizing the appropriate dues to their own funds to allow these scammers to base themselves in Thailand and ply their trade. (They come and go between the Thailand, Philippines, Indonesia, and Malaysia depending on the &#8216;climate&#8217;)</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">The Thai sex trade has been increasing in leaps and bounds, Pattaya being the prime example.</span><br />
<span style="font-size: large;"><br />
</span> <a href="https://3.bp.blogspot.com/-LSR6saovLAc/WvxAfIvAVbI/AAAAAAAAh7c/8rV53axkcnMrj-62w_bvC_ouANGsfNaGgCLcBGAs/s1600/Tony%2BKenway_n.jpg" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" data-original-height="638" data-original-width="639" height="319" src="https://3.bp.blogspot.com/-LSR6saovLAc/WvxAfIvAVbI/AAAAAAAAh7c/8rV53axkcnMrj-62w_bvC_ouANGsfNaGgCLcBGAs/s320/Tony%2BKenway_n.jpg" width="320" /></a><span style="font-size: large;">The police and army thrive on the payments from Thailand&#8217;s sex trade and all boiler room scammers must pay large sums to men in uniform. But just how high up do the payments go.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">There was some shock when British boiler room scammer Tony Kenway was gunned down in Pattaya in an internal feud and a photo later emerged of Kenway having an audience with the current King of Thailand.... Better access it seems than the British Ambassador.</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;"><br />
</span> <br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://4.bp.blogspot.com/-l6wxNGs8EQI/WvxBI94IiPI/AAAAAAAAh7k/yop7NfVsa4oeBo7zbBayNH6mGEUSD4cFgCLcBGAs/s1600/Tony-Kenway2.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="395" data-original-width="395" height="640" src="https://4.bp.blogspot.com/-l6wxNGs8EQI/WvxBI94IiPI/AAAAAAAAh7k/yop7NfVsa4oeBo7zbBayNH6mGEUSD4cFgCLcBGAs/s640/Tony-Kenway2.jpg" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">OHMSS? Tony Kenway bows before the current King of Thailand and below - being shot dead<br />
<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/AQNzCj_gZDo" width="560"></iframe><br /></td></tr>
</tbody></table>
<b style="font-size: x-large;">To access Andrew-Drummond.com in Thailand use a BPN</b><br />
<b style="font-size: x-large;"><br />
WHO IS PJH?</b><span style="font-size: large;">&nbsp;</span><br />
<span style="font-size: large;">https://fraudrecoveryblog.files.wordpress.com/2014/06/paul-john-hayward-2014-09-171.pdf</span><br />
<span style="font-size: large;"><br />
</span> <b><span style="font-size: large;">Stickboy &#8216;Scoop&#8217;</span></b><br />
<span style="font-size: large;">https://www.stickboybkk.com/news/king-clubs-talks-long-leases-nana-tenants/</span><br />
<span style="font-size: large;"><br />
</span> <b><span style="font-size: large;">Stickman removes interview. The interview</span></b><br />
<span style="font-size: large;">http://www.andrew-drummond.com/2017/07/ive-been-gagged-boiler-room-men-move-in.html</span><br />
<span style="font-size: large;">&#8216;I&#8217;m innocent&#8217; says PJH</span><br />
<span style="font-size: large;"><br />
</span> <b><span style="font-size: large;">Stickman latest on Nana</span></b><br />
<span style="font-size: large;">https://www.stickmanbangkok.com/weekly-column/2018/03/stick-bang</span><br />
<span style="font-size: large;"><br /></span>
<span style="font-size: large;"><b>The Boiler Room Boys in Thailand</b></span><br />
<span style="font-size: large;">https://fraudrecoveryblog.wordpress.com/2014/06/</span><br />
<span style="font-size: large;"><br />
</span> <span style="font-size: large;">Picture of Nana 'the world's largest adult playground' courtesy of Stickman. Now he says the government wants the name changed to the world's 'safest' adult playground.&nbsp; Safe for whom?</span><br />
<div>
<br /></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
</span>
<span class='post-timestamp'>
at
<a class='timestamp-link' href='http://www.andrew-drummond.com/2018/05/boiler-room-scamming-brit-fails-to-buy.html' rel='bookmark' title='permanent link'><abbr class='updated published' title='2018-05-16T22:36:00+07:00'>Wednesday, May 16, 2018</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1098480229'>
<a href='https://www.blogger.com/post-edit.g?blogID=6095706366665383888&postID=5788576237168115674&from=pencil' title='Edit Post'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18' />
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6095706366665383888&postID=5788576237168115674&target=email' target='_blank' title='Email This'><span class='share-button-link-text'>Email This</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6095706366665383888&postID=5788576237168115674&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6095706366665383888&postID=5788576237168115674&target=twitter' target='_blank' title='Share to Twitter'><span class='share-button-link-text'>Share to Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6095706366665383888&postID=5788576237168115674&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Share to Facebook'><span class='share-button-link-text'>Share to Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6095706366665383888&postID=5788576237168115674&target=pinterest' target='_blank' title='Share to Pinterest'><span class='share-button-link-text'>Share to Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.andrew-drummond.com/2018/05/boiler-room-scamming-brit-fails-to-buy.html' size='medium' width='300' annotation='inline' /></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</article>
<div id='social-side2'></div>
<div class='blog-pager' id='blog-pager'>
<div class='pager-isi'>
<span class='linkgrey left'><h6>Next</h6><h5>This is the most recent post.</h5></span>
<a class='blog-pager-older-link' href='http://www.andrew-drummond.com/2018/05/groundhog-day-in-south-east-asia.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(window).load(function(){
    var newerLink = $('a.blog-pager-newer-link').attr('href');
 $('a.blog-pager-newer-link').load(newerLink + ' .post-title:first', function () {
        var newerLinkTitle = $('a.blog-pager-newer-link').text();
  $('a.blog-pager-newer-link').html('<h6>Next</h6><h5>' + newerLinkTitle + '</h5>');
    });
    var olderLink = $('a.blog-pager-older-link').attr('href');
 $('a.blog-pager-older-link').load(olderLink + ' .post-title:first', function () {
        var olderLinkTitle = $('a.blog-pager-older-link').text();
  $('a.blog-pager-older-link').html('<h6>Previous</h6><h5>' + olderLinkTitle + '</h5>');
    });
});
//]]>
</script>
<div id='relatedpostsx'></div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
comments:
</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=6095706366665383888&postID=5788576237168115674&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Post a Comment</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div></div>

</div>
<div class='post-feeds'>
<div class='feed-links'>
Subscribe to:
<a class='feed-link' href='http://www.andrew-drummond.com/feeds/5788576237168115674/comments/default' target='_blank' type='application/atom+xml'>Post Comments (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'en'};</script>
</div></div>
</div>
<aside id='sidebar-wrapper' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div id='sidebaratas'>
<div class='sidebar section' id='sidebar-atas'><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<div class="advert-left"><a href="http://www.luxuryvillasamui.com/" alt="Luxury Villa Samui" target="_blank"><img src="https://3.bp.blogspot.com/-1eZxWPwBZAk/WL61rdTSRlI/AAAAAAAAOFo/w2xsdfQInC4FFbR8RvOGOYfCxdR45Q-ZgCLcB/s1600/luxury-villa-samui.png" /></a></div>
<div class="advert-right"><a href="http://www.luxuryvillaphuket.net" alt="Luxury Villa Phuket" target="_blank"><img src="https://2.bp.blogspot.com/-g_qQ8wWo_c8/WL61mukTjCI/AAAAAAAAOFk/2oP7STnLTow7Pwylzd2TYV2OOrEJ3hexwCLcB/s1600/luxury-villa-phuket.png" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<div class="advert-left">
<a href="http://www.ctlsculturalcenter.com/"><img src="http://1.bp.blogspot.com/-pHNgjzhF2oY/Uwq9bPcgoNI/AAAAAAAAFR0/0uw6HbNPikY/s1600/cultural-centre.jpg" /></a></div>
<div class="advert-right">
<a href="http://www.mamboretreats.com/" alt="Mambo Retreats" target="_blank"><img src="http://2.bp.blogspot.com/-aNk0VKLv0WE/U0Qi1uXmytI/AAAAAAAAFi8/A3-P8-yGY2E/s1600/addrummon.png" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<div class="advert-left"><a href="http://mai-bs.com/" alt="Mai-BS" target="_blank"><img src="https://lh4.googleusercontent.com/-A7f09ozMQAI/VPWQBT6hgPI/AAAAAAAAY3A/LstFh1FjDvg/s125/New-Mai-BS.jpg" /></a></div><div class="advert-right"><a href="http://www.tlslanguageschool.com/" alt="CTLS Language School" target="_blank"><img src="https://4.bp.blogspot.com/-fNcQp1M6vb8/WL61jUnNlfI/AAAAAAAAOFg/T541QHHw-CUa5tgyf_UVKVJomntgwVnZwCLcB/s1600/CTLS-BE.jpg" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<div class="advert-left">
<a href="http://www.thailandholidayhomes.com/4-1.html"><img src="http://1.bp.blogspot.com/-sEIMF_2C0Vg/U6jvcLH64pI/AAAAAAAAGfQ/AUa2x4BnM8M/s1600/Book-thailand-125-X125.jpg" /></a></div>
<div class="advert-right">
<a href="http://www.tlslanguageschool.com/" alt="CTLS Language School" target="_blank"><img src="https://4.bp.blogspot.com/-fNcQp1M6vb8/WL61jUnNlfI/AAAAAAAAOFg/T541QHHw-CUa5tgyf_UVKVJomntgwVnZwCLcB/s1600/CTLS-BE.jpg" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<div class="advert-left"><a href="http://www.luxuryvillasamui.com/" alt="Luxury Villa Samui" target="_blank"><img src="https://3.bp.blogspot.com/-1eZxWPwBZAk/WL61rdTSRlI/AAAAAAAAOFo/w2xsdfQInC4FFbR8RvOGOYfCxdR45Q-ZgCLcB/s1600/luxury-villa-samui.png" /></a></div>
<div class="advert-right"><a href="http://www.luxuryvillaphuket.net" alt="Luxury Villa Phuket" target="_blank"><img src="https://2.bp.blogspot.com/-g_qQ8wWo_c8/WL61mukTjCI/AAAAAAAAOFk/2oP7STnLTow7Pwylzd2TYV2OOrEJ3hexwCLcB/s1600/luxury-villa-phuket.png" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<div class="advert-left">
<a href="http://www.ctlsculturalcenter.com/"><img src="http://1.bp.blogspot.com/-pHNgjzhF2oY/Uwq9bPcgoNI/AAAAAAAAFR0/0uw6HbNPikY/s1600/cultural-centre.jpg" /></a></div>
<div class="advert-right">
<a href="http://www.mamboretreats.com/" alt="Mambo Retreats" target="_blank"><img src="http://2.bp.blogspot.com/-aNk0VKLv0WE/U0Qi1uXmytI/AAAAAAAAFi8/A3-P8-yGY2E/s1600/addrummon.png" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<div class="advert-left"><a href="http://mai-bs.com/" alt="Mai-BS" target="_blank"><img src="https://lh4.googleusercontent.com/-A7f09ozMQAI/VPWQBT6hgPI/AAAAAAAAY3A/LstFh1FjDvg/s125/New-Mai-BS.jpg" /></a></div>
<div class="advert-right"><a href="http://www.andrew-drummond.com/p/advertise.html" alt="Advertise Here! " target="_blank"><img src="https://lh5.googleusercontent.com/-Q98KtRO5L4E/VNx45Tn3nBI/AAAAAAAAYUU/IhXaCn3ZamY/h120/ad_example_125x125.gif" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<div class="advert-left"><a href="http://www.andrew-drummond.com/p/advertise.html"><img src="https://4.bp.blogspot.com/-3_6B15aANvY/WL612t1oGII/AAAAAAAAOFw/evb_GZXMba0iR0QBT26_D08uvWSO2-iegCLcB/s1600/120x120-banner.jpg" /></a></div>
<div class="advert-right"><a href="http://www.andrew-drummond.com/p/advertise.html"><img src="https://4.bp.blogspot.com/-3_6B15aANvY/WL612t1oGII/AAAAAAAAOFw/evb_GZXMba0iR0QBT26_D08uvWSO2-iegCLcB/s1600/120x120-banner.jpg" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Pageviews Last 30 Days</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div style="text-align: center">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="ZX233SXWT2EL8" />
<input type="image" src="https://1.bp.blogspot.com/-MPkbLPTMmOU/WL61zQeL4GI/AAAAAAAAOFs/RFeYP7q_1c4f8ONeFbtJX0jnS8BevZeJQCLcB/s1600/support-andrew-paypal.png" border="0" name="submit" alt="PayPal &#8212; The safer, easier way to pay online." />
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
<div id='sidebartengah'>
<div id='tab'>
<div class='tab-widget-menu clear'>
<ul id='tabslect'>
<li class='tab1'><a href='#tab1'>Popular</a></li>
<li class='tab2'><a href='#tab2'>Comments</a></li>
<li class='tab3'><a href='#tab3'>Archive</a></li>
</ul>
</div>
<div id='bungkusside'>
<div class='widget1' id='tab1'>
<div class='sidebar section' id='tab1-popular-posts'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2 itemprop='name'>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.andrew-drummond.com/2012/08/a-life-on-ocean-waves-but-with-whose.html' itemprop='url' target='_blank' title='A life on the ocean waves - but with whose money?'>
<img alt='A life on the ocean waves - but with whose money?' height='72' itemprop='image' src='https://3.bp.blogspot.com/-CoO_DUyQJsQ/VyMjMSCII1I/AAAAAAAAfXI/aM7Az9227N87hu7t53iXSOwUVAU307vTwCLcB/s72-c/Bryan-Gauson-yacht.JPG' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.andrew-drummond.com/2012/08/a-life-on-ocean-waves-but-with-whose.html' itemprop='name'>A life on the ocean waves - but with whose money?</a></div>
<div class='item-snippet' itemprop='description'> Stormy waters as investors chase King&#39;s Cup yacht owner A Flying Sporran&#160;Financial Warning It&#8217;s said that owning a boat is just li...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.andrew-drummond.com/2014/10/boiling-water-and-beatings-claim.html' itemprop='url' target='_blank' title='BOILING WATER AND BEATINGS - CLAIM FRIENDS OF BURMESE ON MURDER AND RAPE CHARGES'>
<img alt='BOILING WATER AND BEATINGS - CLAIM FRIENDS OF BURMESE ON MURDER AND RAPE CHARGES' height='72' itemprop='image' src='http://1.bp.blogspot.com/-_k3MoVKa9F4/VC6gRHaEbAI/AAAAAAAAVAQ/0ONLlGQ7pMA/s72-c/Hannah-wai-susp.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.andrew-drummond.com/2014/10/boiling-water-and-beatings-claim.html' itemprop='name'>BOILING WATER AND BEATINGS - CLAIM FRIENDS OF BURMESE ON MURDER AND RAPE CHARGES</a></div>
<div class='item-snippet' itemprop='description'> PLEASE DON&#39;T CLOSE THIS CASE! Three of the out of group of nine Burmese who were friends of the two who now face the death pena...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.andrew-drummond.com/2013/11/forgotten-chelsea-headhunter-chubby.html' itemprop='url' target='_blank' title='Forgotten Chelsea Headhunter &#39;Chubby&#39; Henderson Meets His Maker'>
<img alt='Forgotten Chelsea Headhunter &#39;Chubby&#39; Henderson Meets His Maker' height='72' itemprop='image' src='http://1.bp.blogspot.com/-6FKdnKDmCRk/UnaIy-wBkGI/AAAAAAAAMAs/pBpzFQNBGsc/s72-c/Chelsea-headhunters-supporters.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.andrew-drummond.com/2013/11/forgotten-chelsea-headhunter-chubby.html' itemprop='name'>Forgotten Chelsea Headhunter 'Chubby' Henderson Meets His Maker</a></div>
<div class='item-snippet' itemprop='description'> The former leader of the British football hooligan gang the &#8216;Chelsea Headhunters&#8217;, Chris &#8216;Chubby&#8217; Henderson, who boasted of th...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.andrew-drummond.com/2014/02/tartan-pimpernel-deported-from-thailand.html' itemprop='url' target='_blank' title='&#39;TARTAN PIMPERNEL&#39; DEPORTED FROM THAILAND'>
<img alt='&#39;TARTAN PIMPERNEL&#39; DEPORTED FROM THAILAND' height='72' itemprop='image' src='http://3.bp.blogspot.com/-LPWh1tJZJdU/UvT6iQSK-WI/AAAAAAAAOh4/EQId2qQEvQI/s72-c/Walter-Douglas-2343696.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.andrew-drummond.com/2014/02/tartan-pimpernel-deported-from-thailand.html' itemprop='name'>'TARTAN PIMPERNEL' DEPORTED FROM THAILAND</a></div>
<div class='item-snippet' itemprop='description'> -POLICE RAID HOME AND KOH SAMUI CLUB AND SEND &#39;WHACKY&#39; HOME- A SECTION OF THE ISLAND&#39;S FOREIGN CRIMINAL FRATERNITY IS ALARME...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.andrew-drummond.com/2014/02/drummond-guilty-of-libel-not-guilty-of.html' itemprop='url' target='_blank' title='DRUMMOND GUILTY OF LIBEL - NOT GUILTY OF LIBEL UNDER THE COMPUTER CRIME ACT'>
<img alt='DRUMMOND GUILTY OF LIBEL - NOT GUILTY OF LIBEL UNDER THE COMPUTER CRIME ACT' height='72' itemprop='image' src='http://1.bp.blogspot.com/-XpV84z8seDA/Uu9e8EIT4LI/AAAAAAAAOfA/dgR3TodTHZc/s72-c/Drew-Noyes-shock.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.andrew-drummond.com/2014/02/drummond-guilty-of-libel-not-guilty-of.html' itemprop='name'>DRUMMOND GUILTY OF LIBEL - NOT GUILTY OF LIBEL UNDER THE COMPUTER CRIME ACT</a></div>
<div class='item-snippet' itemprop='description'> &#160; MIXED MESSAGES AT PATTAYA COURT British journalist Andrew Drummond was today further acquitted of libel under the Computer Crime Ac...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div></div>
</div>
<div class='widget1' id='tab2'>
<div class='sidebar section' id='tab2-comments-posts'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Recent Comments</h2>
<div class='widget-content'>
<div id="recentcommnetsx"></div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function () {
rccommnetsx({
id_containrc:"#recentcommnetsx",
numComments:4,
avatarSize:50,
characters:100,
adminBlog:""
});
});
//]]>
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=tab2-comments-posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='widget1' id='tab3'>
<div class='sidebar section' id='tab4-srchive'><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
&#9660;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(16)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
&#9660;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2018/05/'>
May
</a>
<span class='post-count' dir='ltr'>(2)</span>
<ul class='posts'>
<li><a href='http://www.andrew-drummond.com/2018/05/boiler-room-scamming-brit-fails-to-buy.html'>BOILER ROOM SCAMMING BRIT FAILS TO BUY THAILAND&#39;S ...</a></li>
<li><a href='http://www.andrew-drummond.com/2018/05/groundhog-day-in-south-east-asia.html'>GROUNDHOG DAY IN SOUTH EAST ASIA</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2018/04/'>
April
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2018/03/'>
March
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2018/02/'>
February
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2018/01/'>
January
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(40)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017/12/'>
December
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017/10/'>
October
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017/09/'>
September
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017/08/'>
August
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017/07/'>
July
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017/06/'>
June
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017/05/'>
May
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017/04/'>
April
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017/03/'>
March
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017/02/'>
February
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2017/01/'>
January
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(142)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016/12/'>
December
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016/11/'>
November
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016/10/'>
October
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016/09/'>
September
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016/08/'>
August
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;

</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016/07/'>
July
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016/06/'>
June
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016/05/'>
May
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016/04/'>
April
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016/03/'>
March
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016/02/'>
February
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2016/01/'>
January
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(304)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015/12/'>
December
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015/11/'>
November
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015/10/'>
October
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015/09/'>
September
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015/08/'>
August
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015/07/'>
July
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015/06/'>
June
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015/05/'>
May
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015/04/'>
April
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015/03/'>
March
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015/02/'>
February
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2015/01/'>
January
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(469)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014/12/'>
December
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014/11/'>
November
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014/10/'>
October
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014/09/'>
September
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014/08/'>
August
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014/07/'>
July
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014/06/'>
June
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014/05/'>
May
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014/04/'>
April
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014/03/'>
March
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014/02/'>
February
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2014/01/'>
January
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(332)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013/12/'>
December
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013/11/'>
November
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013/10/'>
October
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013/09/'>
September
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013/08/'>
August
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013/07/'>
July
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013/06/'>
June
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013/05/'>
May
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013/04/'>
April
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013/03/'>
March
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013/02/'>
February
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2013/01/'>
January
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(170)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012/12/'>
December
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012/11/'>
November
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012/10/'>
October
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012/09/'>
September
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012/08/'>
August
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012/07/'>
July
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012/06/'>
June
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012/05/'>
May
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012/04/'>
April
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012/03/'>
March
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012/02/'>
February
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2012/01/'>
January
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(121)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011/12/'>
December
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011/11/'>
November
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011/10/'>
October
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011/09/'>
September
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011/08/'>
August
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011/07/'>
July
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011/06/'>
June
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011/05/'>
May
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011/04/'>
April
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011/03/'>
March
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011/02/'>
February
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2011/01/'>
January
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(84)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010/12/'>
December
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010/11/'>
November
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010/10/'>
October
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010/09/'>
September
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010/08/'>
August
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010/07/'>
July
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010/06/'>
June
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010/05/'>
May
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010/04/'>
April
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010/03/'>
March
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010/02/'>
February
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2010/01/'>
January
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(86)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009/12/'>
December
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009/11/'>
November
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009/10/'>
October
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009/09/'>
September
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009/08/'>
August
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009/07/'>
July
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009/06/'>
June
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009/05/'>
May
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009/04/'>
April
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009/03/'>
March
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009/02/'>
February
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2009/01/'>
January
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008/'>
2008
</a>
<span class='post-count' dir='ltr'>(72)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008/12/'>
December
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008/11/'>
November
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008/10/'>
October
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008/09/'>
September
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008/08/'>
August
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008/07/'>
July
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008/06/'>
June
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008/04/'>
April
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008/03/'>
March
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008/02/'>
February
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2008/01/'>
January
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007/'>
2007
</a>
<span class='post-count' dir='ltr'>(60)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007/12/'>
December
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007/11/'>
November
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007/10/'>
October
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007/09/'>
September
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007/08/'>
August
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007/07/'>
July
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007/06/'>
June
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;

</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007/04/'>
April
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007/03/'>
March
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007/02/'>
February
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2007/01/'>
January
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2006/'>
2006
</a>
<span class='post-count' dir='ltr'>(10)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2006/11/'>
November
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2006/09/'>
September
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2006/08/'>
August
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2006/06/'>
June
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2006/05/'>
May
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2005/'>
2005
</a>
<span class='post-count' dir='ltr'>(3)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2005/07/'>
July
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2005/05/'>
May
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2005/01/'>
January
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004/'>
2004
</a>
<span class='post-count' dir='ltr'>(8)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004/12/'>
December
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004/10/'>
October
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004/09/'>
September
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004/06/'>
June
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004/05/'>
May
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004/04/'>
April
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2004/01/'>
January
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2003/'>
2003
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2003/05/'>
May
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2002/'>
2002
</a>
<span class='post-count' dir='ltr'>(3)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2002/12/'>
December
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2002/09/'>
September
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2002/05/'>
May
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2001/'>
2001
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/2001/07/'>
July
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1998/'>
1998
</a>
<span class='post-count' dir='ltr'>(3)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1998/02/'>
February
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1998/01/'>
January
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1997/'>
1997
</a>
<span class='post-count' dir='ltr'>(4)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1997/11/'>
November
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1997/07/'>
July
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1991/'>
1991
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1991/02/'>
February
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1987/'>
1987
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1987/04/'>
April
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1986/'>
1986
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='http://www.andrew-drummond.com/1986/03/'>
March
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=tab4-srchive' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(function(){$("#tabslect li:first").addClass("selected");$("#bungkusside > div").hide();$("#bungkusside > div:first").show();$("#tabslect a").click(function(){$("#tabslect li").removeClass("selected");$(this).parent().addClass("selected");var a=$(this).attr("href");$("#bungkusside > div:visible").hide();$(a).fadeToggle(1000);return false})});
//]]>
</script>
</div>
<div id='sidebarbawah'>
<div class='sidebar no-items section' id='sidebar-bawah'></div>
</div>
</aside>

<div class='clear'>&#160;</div>
</div>

<footer id='footer-wrapper' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='whit'>
<div id='isifooternya'>
<div class='footer-wrap' id='footx1'>
<div class='footer section' id='footer1'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Sponsor</h2>
<div class='widget-content'>
<script type="text/javascript">
$( document ).ready(function() {
$("#slideshow > div:gt(0)").hide();

setInterval(function() { 
  $('#slideshow > div:first')
    .fadeOut(1000)
    .next()
    .fadeIn(1000)
    .end()
    .appendTo('#slideshow');
},  3000);
});
</script>
<div id="slideshow">
<div><a href="http://www.thonglorclinic.com/"><img src="http://66728c23231e9ad29bda-499d692b8818ca0498d1f1d042a47200.r48.cf2.rackcdn.com/thong-lor-300-1.jpg" /></a></div>
<div><a href="http://www.thonglorclinic.com/"><img src="http://66728c23231e9ad29bda-499d692b8818ca0498d1f1d042a47200.r48.cf2.rackcdn.com/thong-lor-300-2.jpg" /></a></div>
<div><a href="http://www.thonglorclinic.com/"><img src="http://66728c23231e9ad29bda-499d692b8818ca0498d1f1d042a47200.r48.cf2.rackcdn.com/thong-lor-300-3.jpg" /></a></div>
<div><a href="http://www.thonglorclinic.com/"><img src="http://66728c23231e9ad29bda-499d692b8818ca0498d1f1d042a47200.r48.cf2.rackcdn.com/thong-lor-300-4.jpg" /></a></div>
<div><a href="http://www.thonglorclinic.com/"><img src="http://66728c23231e9ad29bda-499d692b8818ca0498d1f1d042a47200.r48.cf2.rackcdn.com/thong-lor-300-5.jpg" /></a></div>
<div><a href="http://www.thonglorclinic.com/"><img src="http://66728c23231e9ad29bda-499d692b8818ca0498d1f1d042a47200.r48.cf2.rackcdn.com/thong-lor-300-6.jpg" /></a></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='footer-wrap' id='footx2'>
<div class='footer section' id='footer2'><div class='widget Label' data-version='1' id='Label1'>
<h2>Labels</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/14-years-old'>14-years-old</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Abatalay'>Abatalay</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Abhisit%20Vejjajiva'>Abhisit Vejjajiva</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Adam%20Lloyd'>Adam Lloyd</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Adam%20Pickles'>Adam Pickles</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Alan%20Hall'>Alan Hall</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Alan%20McDonald'>Alan McDonald</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Alan%20Morison'>Alan Morison</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Alba%20Laws'>Alba Laws</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ally%20Cooper'>Ally Cooper</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Andre%20Machielsen'>Andre Machielsen</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Andrew%20Drummond'>Andrew Drummond</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Andrew%20Tracy'>Andrew Tracy</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Andrew%20Wood'>Andrew Wood</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/ANDREW-DRUMMOND.COM'>ANDREW-DRUMMOND.COM</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Andy%20Hall'>Andy Hall</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Annie%20Hansen'>Annie Hansen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/arrest'>arrest</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/arrest%20warrant'>arrest warrant</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/attack'>attack</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/attempted%20murder'>attempted murder</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Australia'>Australia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Bali'>Bali</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Bang%20Kao%20Bay'>Bang Kao Bay</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Bangkok'>Bangkok</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Bangkok%20boiler%20rooms'>Bangkok boiler rooms</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Bangkok%20Post'>Bangkok Post</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Bangkok%20Protests'>Bangkok Protests</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Barbara%20Fanelli%20Miller'>Barbara Fanelli Miller</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Barbara%20Fannelli%20Miller'>Barbara Fannelli Miller</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/BBC'>BBC</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/beaten'>beaten</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/blackmail'>blackmail</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/boiler%20room'>boiler room</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/boiler%20rooms'>boiler rooms</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Brian%20Goldie'>Brian Goldie</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Brian%20Goudie'>Brian Goudie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Brian%20Wright'>Brian Wright</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Brinton%20Group'>Brinton Group</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/British%20Embassy'>British Embassy</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/British%20Law'>British Law</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Burma'>Burma</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Burmese'>Burmese</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Cambodia'>Cambodia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Carly%20Reisig'>Carly Reisig</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Chaiyaphum'>Chaiyaphum</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Chiang%20Mai'>Chiang Mai</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/child%20rape'>child rape</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Child%20Sexual%20Abuse'>Child Sexual Abuse</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Chutima%20Sidasathian'>Chutima Sidasathian</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/cocaine'>cocaine</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Colin%20Vard'>Colin Vard</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Computer%20Crime%20Act'>Computer Crime Act</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/con%20man'>con man</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/corruption'>corruption</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Crawley%20Town%20Football%20Club'>Crawley Town Football Club</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/criminal%20libel'>criminal libel</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/CW%20Assets'>CW Assets</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Daily%20Mail'>Daily Mail</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Darren%20Oxley'>Darren Oxley</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Dave%20Walker'>Dave Walker</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/David%20Ames'>David Ames</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/David%20Hanks'>David Hanks</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/David%20John%20Hanks'>David John Hanks</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/David%20Miller'>David Miller</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/David%20Tyson'>David Tyson</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/David%20Walker'>David Walker</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/death'>death</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/deaths'>deaths</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Dingeman%20Hendrikse'>Dingeman Hendrikse</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Dolly%20Samson'>Dolly Samson</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Donald%20Whiting'>Donald Whiting</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Drew%20Noyes'>Drew Noyes</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Drew%20Walter%20Noyes'>Drew Walter Noyes</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/drugs'>drugs</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/DSI'>DSI</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Dutch%20model'>Dutch model</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Edwin%20Wiek'>Edwin Wiek</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/embezzlement'>embezzlement</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Emerald%20Palace'>Emerald Palace</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Erika%20Fry'>Erika Fry</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ernie%20del%20Pinto'>Ernie del Pinto</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Evil%20Man%20from%20Krabi'>Evil Man from Krabi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Evil%20Man%20in%20Krabi'>Evil Man in Krabi</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/extortion'>extortion</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/fake%20barrister'>fake barrister</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/fake%20lawyer'>fake lawyer</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Falkirk'>Falkirk</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/false%20arrest'>false arrest</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/FBI'>FBI</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/FCCT'>FCCT</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Finnwatch'>Finnwatch</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Flying%20Sporran'>Flying Sporran</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Frank%20Giannini'>Frank Giannini</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/fraud'>fraud</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/General%20News'>General News</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/General%20Prayuth%20Chan-ocha'>General Prayuth Chan-ocha</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Geoffrey%20Bond'>Geoffrey Bond</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/George%20Anderssen'>George Anderssen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Glen%20Bullard'>Glen Bullard</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Glendon%20Bullard'>Glendon Bullard</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Gordon%20May'>Gordon May</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Grahame%20Beecham'>Grahame Beecham</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Green%20Mango'>Green Mango</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Green%20Mango%20Club'>Green Mango Club</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Gregory%20Miller'>Gregory Miller</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Hannah%20Witheridge'>Hannah Witheridge</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Hannah%20Witheridge%20and%20David%20Miller'>Hannah Witheridge and David Miller</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Harlequin'>Harlequin</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Harlequin%20Property'>Harlequin Property</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/heroin'>heroin</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Hua%20Hin'>Hua Hin</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/human%20rights'>human rights</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Human%20Rights%20Watch'>Human Rights Watch</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/human%20trafficking'>human trafficking</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ian%20Rance'>Ian Rance</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ian%20Tracey'>Ian Tracey</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ian%20Tracy'>Ian Tracy</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ibogaine'>Ibogaine</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/immigration'>immigration</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Immigration%20Police'>Immigration Police</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Imorn%20Luekhamharn'>Imorn Luekhamharn</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Investigations'>Investigations</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ivan%20Schiffer'>Ivan Schiffer</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jack%20Hansen-Bartel'>Jack Hansen-Bartel</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jackson%20Cole'>Jackson Cole</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jaggie%20Thistle'>Jaggie Thistle</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jaggy%20Thistle'>Jaggy Thistle</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/James%20Gissing'>James Gissing</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/James%20Guido%20Eglitis'>James Guido Eglitis</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/James%20Hughes'>James Hughes</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/James%20Lumsden'>James Lumsden</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Janpen%20Oxley'>Janpen Oxley</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jason%20Coghlan'>Jason Coghlan</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jason%20Sudra'>Jason Sudra</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jason%20Trumbower'>Jason Trumbower</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jessie%20Vard'>Jessie Vard</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jimmy%20Savile'>Jimmy Savile</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/John%20Jepson'>John Jepson</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/John%20Macdonald'>John Macdonald</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Jonathan%20Head'>Jonathan Head</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Kanokrat%20Nimsamoot%20Booth'>Kanokrat Nimsamoot Booth</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Kara%20Spark'>Kara Spark</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Kevin%20Quill'>Kevin Quill</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Khon%20Kaen'>Khon Kaen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Kirsty%20Jones'>Kirsty Jones</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Koh%20Phangan'>Koh Phangan</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Koh%20Samui'>Koh Samui</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Koh%20Tao'>Koh Tao</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Koh%20Tao%20Murders'>Koh Tao Murders</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Krabi'>Krabi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/lawyer'>lawyer</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Leo%20Del%20Pinto'>Leo Del Pinto</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Leon%20Owild'>Leon Owild</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/libel'>libel</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/LM'>LM</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/LM%20Managed%20Performance%20Fund'>LM Managed Performance Fund</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Luke%20Miller'>Luke Miller</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Malaysian%20Airlines'>Malaysian Airlines</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Mangus%20Evans'>Mangus Evans</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Mark%20Berchowitz'>Mark Berchowitz</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Mark%20Hallett'>Mark Hallett</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Mark%20Hutcherson'>Mark Hutcherson</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Mark%20Kent'>Mark Kent</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Martin%20Terpilowski'>Martin Terpilowski</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Masquerades'>Masquerades</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/mh370'>mh370</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Michael%20Doherty'>Michael Doherty</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Mickey%20Doherty'>Mickey Doherty</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/migrant%20workers'>migrant workers</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Mike%20Picone'>Mike Picone</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/military%20coup'>military coup</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/missing'>missing</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/murder'>murder</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/murder%20Koh%20Tao'>murder Koh Tao</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/murdered'>murdered</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/murders'>murders</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Myanmar'>Myanmar</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Nana%20Plaza'>Nana Plaza</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/National%20Innovation%20Agency'>National Innovation Agency</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Natural%20Fruit'>Natural Fruit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Neal%20Davies'>Neal Davies</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Nichola%20Gissing'>Nichola Gissing</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Nicholas%20Pearce'>Nicholas Pearce</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Niels%20Colov'>Niels Colov</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Nittaya%20Chaisit'>Nittaya Chaisit</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Norbert%20Verweyen'>Norbert Verweyen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/North%20Carolina'>North Carolina</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/OK%20Properties'>OK Properties</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/One%20Stop%20Legal%20Services'>One Stop Legal Services</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/One%20Stop%20Service%20Center'>One Stop Service Center</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/pack%20attack'>pack attack</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/paedophile'>paedophile</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pai'>Pai</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/pappa'>pappa</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattaya'>Pattaya</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattaya%20Court'>Pattaya Court</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattaya%20lawyers'>Pattaya lawyers</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattaya%20People'>Pattaya People</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattaya%20Police'>Pattaya Police</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattaya%20Provincial%20Court'>Pattaya Provincial Court</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/pattaya%20times'>pattaya times</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Pattayalawyers'>Pattayalawyers</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Paul%20Hayward'>Paul Hayward</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Paul%20Hilton'>Paul Hilton</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Paul%20John%20Hayward'>Paul John Hayward</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Paul%20Richard%20Bell'>Paul Richard Bell</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Paul%20Salisbury'>Paul Salisbury</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Peter%20Drake'>Peter Drake</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Philippines'>Philippines</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Phnom%20Penh'>Phnom Penh</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Phuket'>Phuket</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Phuketwan'>Phuketwan</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Platinum%20Financial%20Services'>Platinum Financial Services</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/police'>police</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Prayuth%20Chan-ocha'>Prayuth Chan-ocha</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/property'>property</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/prostitutes'>prostitutes</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/rape'>rape</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ray%20Teret'>Ray Teret</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Raymond%20Chang'>Raymond Chang</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Raymond%20Nobu%20Chang'>Raymond Nobu Chang</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/revenge%20porn'>revenge porn</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Richard%20Haughton'>Richard Haughton</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Richard%20Ian%20Silver'>Richard Ian Silver</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Rohingya'>Rohingya</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Roscoe%20Maloney'>Roscoe Maloney</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Royal%20Thai%20Navy'>Royal Thai Navy</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Royal%20Thai%20Police'>Royal Thai Police</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Ryan%20Wang'>Ryan Wang</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/scam'>scam</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/scammers'>scammers</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Sean%20McAnna'>Sean McAnna</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Sean%20Tinsley'>Sean Tinsley</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/sex'>sex</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/shooting'>shooting</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Singapore'>Singapore</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/SISHA'>SISHA</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Somchai%20Wisetsingh'>Somchai Wisetsingh</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Sparta%20Matrix'>Sparta Matrix</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/SpartaMatrix'>SpartaMatrix</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Stephen%20Ashton'>Stephen Ashton</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Stephen%20Burt'>Stephen Burt</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Stephen%20Phillips'>Stephen Phillips</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Stephen%20Sharpe'>Stephen Sharpe</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Steve%20Morrish'>Steve Morrish</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Subzerosiam'>Subzerosiam</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Sudarat%20Sereewat'>Sudarat Sereewat</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Supachai%20Lorlowhakarn'>Supachai Lorlowhakarn</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Suthep%20Thaugsuban'>Suthep Thaugsuban</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/teacher'>teacher</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Television'>Television</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thai%20lawyers%20for%20human%20rights'>Thai lawyers for human rights</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thai%20National%20Human%20Rights%20Commission'>Thai National Human Rights Commission</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thai%20Police'>Thai Police</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thailand'>Thailand</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/thaivisa.com'>thaivisa.com</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thaksin%20Shinawatra'>Thaksin Shinawatra</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/The%20Beach'>The Beach</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Theo%20van%20der%20Schaaf'>Theo van der Schaaf</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thonglor%20Clinic'>Thonglor Clinic</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Thor%20Halland'>Thor Halland</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Tiffany%20Turner'>Tiffany Turner</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Tim%20Ward'>Tim Ward</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Tony%20Kenway'>Tony Kenway</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Touchwood'>Touchwood</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/TPME'>TPME</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/UNESCO%20Cross'>UNESCO Cross</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Vanessa%20Arscott'>Vanessa Arscott</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Vanida%20Boongeon'>Vanida Boongeon</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Victor%20Cracknell'>Victor Cracknell</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Wai%20Phyo'>Wai Phyo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Walter%20Douglas'>Walter Douglas</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Wanrapa%20Boonsu'>Wanrapa Boonsu</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Webster%20University'>Webster University</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Wilmington'>Wilmington</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Wolves%20of%20Bangkok'>Wolves of Bangkok</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Wyn%20Ellis'>Wyn Ellis</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Yingluck%20Shinawatra'>Yingluck Shinawatra</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.andrew-drummond.com/search/label/Zaw%20Lin'>Zaw Lin</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='footer-wrap' id='footx3'>
<div class='footer section' id='footer3'><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Video</h2>
<div class='widget-content'>
<div style="text-align: center"><iframe width="320" height="197" src="//www.youtube.com/embed/mRJweN0ywdA?rel=0" frameborder="0" allowfullscreen></iframe></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6095706366665383888&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div></div>
</div>
<div id='isifooter'>
<div id='kredit'>
<div class='botleft'>
<div id='creditxx'>
<div class='cpright'>
Copyright &#169; 2013 <a href='http://www.andrew-drummond.com/'>Andrew Drummond</a> All Right Reserved
</div>
<div class='kreditx'>
<a href='http://www.blogger.com/'>Blogger</a> Designed by <a href='http://www.ivythemes.com' rel='nofollow' target='_blank'>IVYthemes</a> | <a class='mkr' href='http://mkr-site.blogspot.com' rel='nofollow' target='_blank'>MKR Site</a>
</div>
</div></div>
<div class='botright'>
<a href='http://www.andrew-drummond.com/feeds/posts/default' title='Post RSS'>Posts RSS</a> &#8226; <a href='http://www.andrew-drummond.com/feeds/comments/default' title='Comments RSS'>Comments RSS</a>
</div>
</div>
</div>
</footer>
</div>

<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function () {
SocialBookmarks();
relatedPostsWidget({
related_title: "Related Posts",
containerSelector: "#relatedpostsx",
maxPosts: 4,
loadingClass: "loadingxx",
rlt_thumb: 300
});

});
//]]>
</script>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-35594156-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<script type="text/javascript" src="//www.google.com/js/bg/iJcZ87VpUaZLhS8IxiDhMLiCaLNc1HFFfv6u8n6EqWg.js"></script><script type="text/javascript" src="/b/csi.js?h=iJcZ87VpUaZLhS8IxiDhMLiCaLNc1HFFfv6u8n6EqWg" defer="true"></script>
<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/315092416-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</HTML>